Skocz do zawartości
News
noname09

Problem z Ehr Renault Dionis-film

Polecane posty

Wybrane dla Ciebie
noname09    0

Witam.Mam mam problem z ehr w swoim ciagniku.Jak widac na filmiku gdy chce podnosić,ciagle wyskakuje mi stop,opuszczanie działa normalnie z błotników  tez podnosi i opuszcza.Zagladałem do oleju i jest go ponizej minimum,pomyslałem ze to jest przyczyna ale wydaje mi sie ze nie powinien podnosic tez z błotników.Spotkał sie ktos moze z podobnym problemem?Szukałem na forum ale nic nie moge znalesć.

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0277    2

Jak tu nie ma to szukaj po inny ćiągnikach z ehr, może coś podobnego znajdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
noname09    0

Przeszukałem juz cały internet i  na nic podobnego nie trafiłem.Wymienie olej i filtry,moze bedzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

noname09    0

Witam.Wymieniłem olej ale to nie pomogło.Ostatnio ciagnik pocował z głeboszem i podnosnik działał jednak co jakis czas na chwile odmawiał posłuszenstwa,wtedy dioda stop mryga bardzo powili i nie da sie  go odblokowac.Operowałem wtedy podnosnikiem z błotników a za  jakis czas znowy zaczał działac z panelu.Ma ktos jakies pomysły co to moze byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    19

to nie może być wina oleju czy filtrów, wyraźnie coś nie łączy, coś z prądem, dokładnie po przeczyszczaj , rozkręć panel 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Pablo_97
      Witam wszystkich mam problem w ciągniku renault 61.14 biegi ciężko wchodzą a na wcisniętym sprzęgle ciągnik potrafi szarpnąć po wbiciu biegu chciałbym sie dowiedzieć czy jest możliwość regulacji sprzęgła w inny sposób niż tylko tą linką pokrętłem co jest nad pedałem sprzęgła  czy można np dostać sie do łap dociskowych i tam wyrgulować bo  już niestety ta linka jest na maxa rozkręcona i teraz nw co robić czy zostaje tylko rozpoławianie i wymiana sprzęgła czy jeszcze można podratować sytuacje proszę o szybką odopowiedź 
      Pozdrawiam 
    • Przez lukasz150
      Czy wie ktos cos o Ciagniku Renault 103.14 TX lub podobnym. Chodzi mi o ciagniki w granicach mocy 80-95km. Prosze o jakies informacje np. spalanie itp. Czy Ciagniki Renault są lepsze o MF? np. 3070
    • Przez bartek15208
      Witam czy w ciagniku renault ceres jest mozliwa regulacja szybkosci tylnego podnosnika bo mi bardzo wolno opuszcza
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.