ahmeds1

Nie pali na rozrusznik

Polecane posty

Wybrane dla Ciebie
galeria
Alabama F1
ahmeds1    0

Witam

Mam problem przerobiłem instalacje w t25 na instalacje taką sama jak jest w ursusach c360 i nie pali mi władziu na rozrusznik.

Wszystkie światłą,kontrolki wszystko wsio działa (ładowanie jest) a nie działa mi odpalanie nie ma żadnego odzewu jak przyciskam.

Próbowałem na krótko (odpiąłem kable od włącznika) nie ma żadnego odzewu.

Więc to nie włącznik.Dodam że podpiąłem alternator tak jak jest schemacie instalacji c360 (że jeden kabel od alternatora idzie do rozrusznika a nie jak w orginalnej instalacji włądzia do akumulatora szedł ten kabel bodajże) nie wiem czy może mieć to jakiś wpływ na to?Władziu pali jak mu zewre styki śrubokrętem.

Jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahmeds1    0

Na orginalny z t25 nie taki jak w c360 ;] Moze miec to jakis zwiazek z tym ze tam są odwrotnie te biegunowosci niż wc360? Chyba dobrze to napisalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesmaly    692

Sluchaj bardziej bym stawial na to ze gdzies prad nie dochodzi do stacyjki moze albo stacyjka padla rozrusznik ma dostac plus i minus dodatkolo impuls na cewke

zobacz czy dochodzi prad do stacyjki i czy z niej wychodzi na swiece i rozrusznik najlepiej kontrolka

Jeszcze pytanie jak go odpalales to zwierales grube przewody na rozruszniku czy poprostu z grubego na impulsowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki impulsowy? Co Ty w ogóle wypisujesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahmeds1    0

Na krótko jak pale to te dwie śruby grube a własnie kolega mówił mi że powinienem jedna grubą i tą mniejsza a nie te dwie.

Więc może cewka co sądzicie?

Wiem że nie profesionalnie to napisałem ale wiecie o co chodzi :)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Jezunia na roruszniku masz przewod na wsowke lub mala srubke o niego mi chodzilo
Jesli podasz prad na ta wsowke i nie ruszy to bedzie prawie pewne ze cewka albo zobacz czy dochodzi prad wlasnie na ten cieki przewod

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    216

Kolega wie o co Ci chodziło, chodzi o to w jaki sposób go nazywasz itp  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Wiem lepiej by bylo napisac pobudzajacy ale jakos tez sam sie zastanowilem ze dziwnie go nazwalem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki pobudzający? Po prostu jest to zacisk 50. I wszyscy wiedzą o co chodzi. I jak już to w w instalacji ciągnika na wspomniany zacisk 50 możesz podać napięcie, a nie prąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Oj czepiasz sie szczegulow ale podpowiedziec koledze jak sprawdzic i ewentualnie naprawic usterke to nie bardzo a co jesli kolega nje ma instrukcji obslugi lub opis sacisku jest zabrudzony lub zniszczony to jest stary ciagnik i nie koniecznie musi byc wszystko podlaczone wedle katalogu pozdrawiam serdecznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ten zacisk w rozruszniku jest tak samo oznaczany od ponad 50 lat, czyli od czasu wprowadzenia przez pewien niemiecki instytut normalizacyjny pewnej normy opisującej wszystkie instalacje elektryczne. Mimo, że ta norma występuje w ustawodawstwie niemieckim jest używana na całym świecie. I każdy kto zajmuje się instalacjami elektrycznymi powinien je znać. Co do pomocy to nie mam zamiaru na odległość opisywać wszystkich metod naprawy komuś, kto nie ma pojęcia co robi. Jeżeliby umieścił tu schemat jak to wszystko podłączył to byłaby inna rozmowa, ponieważ schemat jest podstawową metodą opisu instalacji elektrycznej niezbędną do naprawy. A tym bardziej do naprawy na odległość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Hahaha uzyl bym wulgarnych slow ale cenzura tego nie pusci
pozatym chyba nic nie stoji na przeszkodzie zebys wsiadl na rower i koledze wytlumaczyl w cztery oczy a rowerem zeby kolega nie zaplacil za naprawe i twoj dojaz zeby bylo go stac to by zaprowadzil ciagnik do serwisu i zarzadal nawet wymiany swiecy na 3cylindrze a jesli chlopak sie nad toba znca to nie znaczy zemusisz sie wymadrzac na forum
jesli ty potrzebujesz schematu do t25 to lepiej zmien zawod u mnie w okolicy szukaja operatora ladowacza czolowego maja duzo pracy przy oborniku instrukcja obsludlgi jest bardzo prosta ziemia powietrze ziemia (ladowacz czolowy potocznie nazywany widly)

A ty kolego jesli nie bedziesz dawal rady naprawic to napisz mi wiadomosc ze swoim nr tel

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ty naprawdę taki jesteś, czy tylko udajesz? Schemat do T25 mam, i nie tylko do niego. Tylko moja szklana kula jakoś nie może pokazać jak mam wszystko podłączone, tym bardziej, że napisał, że korzystał ze schematu 360. Więc jak przyśle mi schemat jak ma rzeczywiście połączone (i nie chodzi mi tu o schemat od 360, bo ten znam na pamięć, tylko o to jak mam faktycznie wszystko podłączone) to chętnie pomogę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Brucie
      Witam,
      Jak wyciągnąć wałek wom, nie chce wyjść, łożysko ani drgnie, w ogóle co to za pierścień i gwint, na nowym wałku takiego nie ma? Załączam zdjęcie.



    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez Polacek
      Witam,
       
      Czy ktoś posiada zestaw do mierzenia kompresji t25 ? Wydaje mi się ze zestawy za 70zl z allegro sie nie nadają. Tzn nie będą pasować .
    • Przez pawelsax
      Panowie jaka jest siła dokrecenia klawiatury w t25?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.