Polecane posty

PeterPrevc    0

Siemka ,

Mam problem z moim renault aresem 610, od niedawna mrygają dwa półbiegi 1 i 4 , nie wiem jaka jest przyczyna , nic nie pomaga . jazda nim ewidentnie wskazuje na półbieg 4, może ktoś wie co się stało i jak można to naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ignacy01    7

jest tak na samym poczatku po odpaleniu, czy i po dłuzszej pracy tez? jak tylko na poczatku to masz zimny olej w skrzyni i półbiegi niedziałaja. aresy tak mają, niech ciagnik pochodzi troche po odpaleniu i dopiero ruszaj. u mnie jak jest zimno to po odpaleniu jak dodaje gazu to kontrolka od cisnienia ojeju w skrzyni sie zaswieca ale jak troche pochodzi na wolnych obrotach to jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PeterPrevc    0

właśnie tak jest, w stycznniu orałem i po jakiś czasie przestały świecić i było ok, fajnie że to nic groźnego dzięki za info kolego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz1q    26

A jakby jeszcze ci się tak działo to sprawdź koske która odpowiada za polbiegi z prawej strony pod kabiną "wchodzi" do skrzyni. U mnie jeden kabelek sie rozłączył i nie mialem polbiegow ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Arturo1610
      Witam.
      Mam wycinak bvl na 6 kos i moj problem polega na tym że te kosy są stępione i cięzko jest juz coś uciąć ( odrazu dodaje ze mechanizm jest dobry po przegladzie i wgl bo ten temat nie jest mi obcy ) lecz po prostu kosy sie stępiły a sumie to zdarły sie te małe ząbki i kosa za mało bierze.
      Moje pytanie jest takie czy zna ktoś jakis warsztat bądz osobe ktora mogła by te kosy profesjonalnie naostrzyć ?
      albo moze ktoś podpowie jak sobie z takim problemem poradził ? 
      poniżej dodam zdj jednej kosy ktora jest około 80% i zdj tych moich stepionych ( dodam iz wysokość obu jest taka sama tylko ze te 80% maja głebsze te ząbki) i właśnie w tych moich chciałbym te ząbki pogłębić. 
      Są firmy które ostrzą nożę od pras i przyczep samozbierajacych a od tego nie a przeciez material raczej ten sam.
      Poleci ktos kogos ?


    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
    • Przez rafal3939
      Witam, jest ktoś w stanie powiedzieć mi cos na temat tego ciągnika lub 2 z linku, ktoś oglądał, widział itp bo 1 stoi juz dosyć długo
       
      https://www.olx.pl/oferta/renault-renault-851-85km-mwm-ladny-stan-fendt-renault-851-85km-mwm-ladny-stan-fendt-CID757-IDv1VaN.html
       
      https://www.olx.pl/oferta/traktor-renault-681-s-nie-ursus-landini-mf-deutz-case-CID757-IDxuJJa.html
    • Przez adrianochmański2
      witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .


    • Przez matijas67
      Witam 
      Mam problem w moim John Deere 6600 1999r
      Otóż jak chce odpalić to brzęczy chyba "bendix" Ale był wymieniany na nowy, nie wiem czy to może wina rozrusznika, nwm pomysły mi się kończą..
      Kiedyś palił na strzala Ale teraz coraz gorzej i teraz na zimnie to po 15 razy muszę przekręcić kluczyk żeby zapalił  A jak jest ciepły i chodzi w polu to jak zgasze to pali od razu ( na ciepłym) 
       
      Co to może być za przyczyna? 
      Jeśli ktoś coś wie to jakby mógł mi pomoc 😇
      Z góry dziękuję za podpowiedź 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.