Skocz do zawartości
bartek15208

Renault Ares 640RZ, EHR TCE 10

Polecane posty

Wybrane dla Ciebie
ptaszyna    125

Wszystko działa dobrze? Kontrolka miga w jakiś określony sposób (długo, krótko , na zmianę)oznacza to jakąś awarię .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek15208    0

Ja dopiero ten ciagnik mam kilka dni, ale jak go kupowalem to podpielismy go pod maszyne i wszystko dzialalo tak jak potrzeba. Kontrolka miga raczej krotko caly czas tak samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    125

U mnie się świeci jak mam włączoną blokadę podnośnika po odblokowaniu gaśnie, ale fakt że jest to czerwona kontrolka która miga wskazuje na to że sygnajizuje jakąś nieprawidłowość ale co to może myć nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol12317    0

Witam mam pytanie jak odblokować podnośnik. U mnie też pali się czerwona lampka i nie mogę sterować podnośnikiem. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Jak ciągnik chodzi przełącznik daj na opuszczanie, potem na stop i poczekaj 2-3 sekundy i już

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol12317    0

Witam niedawno kupiłem claas celtis i nie mogę dojść jak działa podnośnik. Palą się dwie kontrolki pomarańczowa i czerwona z książką. Ramiona można tylko podnieść z prawego błotnika, opuścić już nie. Czy te pokrętła są ustawione prawidłowo? czy ktoś miał już taki problem, jak z tym poradzic?

s16ivojtmg07_t.jpg

post-146950-0-04481900-1421502628_thumb.jpg

Dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek15208    0

Witam mam jeszcze jedno pytanie czy reguluje sie szybkosc podnoszenia bo na wolnych obrotach dosyc wolno podnosi, a jecze jedno a amorytazacja to jest caly czas wlaczona czy ja sie jakos reguluje, z gory dziekuje Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Reguluje się prędkość opadania, podnoszenia nie. Amortyzacja nie jest ciągle włączona, włącza się ją tylko do transportu a robi się następująco; jak jest w pozycji "podnoszenie" to przestawia się przełącznik o jedną pozycję do góry, na wyświetlaczu powinny się pojawić dwie strzałki(góra, dół) i kłódka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek15208    0

U mnie jak wezme przelacznik na sama gore to pojawia sie kłodka ale dwoch strzalek niema, ale zarazem jak przestwie ten przelacznik to podpieta maszyna  samoczynie opusci sie z 5cm czy to oznacza ze amortyzacja jest właczona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Dokładnie mam tak samo tylko jeszcze te dwie półokrągłe strzałeczki się pokazują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek15208    0

No wlasnie a ja mam tylko ta jedna pólokrogla strzalke a ten przycisk pierwszy z brzegu na panelu  wlasnie z dwoma połokraglymi strzalkami to u ciebie dziala bo ja go wciskam to na wyswietlaczu sie nic nie zmienia on jet chyba wlasnie od amortyzaji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Szczerze to nigdy nie używałem przycisku o którym piszesz(dwie strzałeczki) bo amortyzację włączam jak wyżej pisałeś klawiszem do góry, sprzęt lekko opada i już jest ta niby amortyzacja ale szału to nie robi i nie jest to tak że możesz jechać po dziurach że traktor podskakuje a narzędzie jest w jednym poziomie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

 przycisk pierwszy z brzegu na panelu  wlasnie z dwoma połokraglymi strzalkami to  on jet chyba wlasnie od amortyzaji

 

Sprawdzałem ten przycisk to on służy do wyłączania amortyzacji. Działa to tak że po podniesieniu i włączeniu blokady (ostatnia pozycja) automatycznie też włącza się amortyzacja i wtedy tym przyciskiem można ją wyłączyć i włączyć na nowo,  służy po to że mając zablokowany podnośnik nie zawsze jest potrzebna amortyzacja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Jak da się na podnoszenie i ma się wlączoną amortyzacje to np: w trakcie nawracania powinnien amortyzator chodzić, ale jedynie jak da się na podnoszenie, przy podniesieniu maszyny suwakiem amortyzacja nie działa. 

 

Witam niedawno kupiłem claas celtis i nie mogę dojść jak działa podnośnik. Palą się dwie kontrolki pomarańczowa i czerwona z książką. Ramiona można tylko podnieść z prawego błotnika, opuścić już nie. Czy te pokrętła są ustawione prawidłowo? czy ktoś miał już taki problem, jak z tym poradzic?

s16ivojtmg07_t.jpg

attachicon.gif20150117_135337.jpg

Dziękuję

 

Spróbuj tak. Odczekaj 2min od zapalenia ciągnika. Daj (duże pokrętło) na podnoszenie, potem na szybkie opuszczanie i odbij (albo automatycznie odbije) na opuszczanie. Pokrętło od wysokości powinno być ustawione na takiej wysokości na jakiej ramiona, bądz pokręć nim pare razy góra-dół do końca. kontrolki mrygają? Ta pomarańczowa jest od amortyzacji. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Jak da się na podnoszenie i ma się wlączoną amortyzacje to np: w trakcie nawracania powinnien amortyzator chodzić, ale jedynie jak da się na podnoszenie, przy podniesieniu maszyny suwakiem amortyzacja nie działa. 

 

 

 

Na pewno piszesz o Aresie i podnośniku TCE10? Tego dotyczy temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Chłopak pisze że ma claasa celitsa a nie Aresa. Ja mam Arona TCE 15? Nie pamiętam, ale próbuje pomóc bo ma problem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

Logo Tematy bez odpowiedzi 53 Zdjęcie
Agrofoto.pl Forum Rolnicze i Galeria Rolnicza Renault

Zdjęcie
3Przestań śledzić ten temat
Renault Ares 630 RZ - problem z podnośnikiem EHR, sam unosi ramiona tylne
Rozpoczęte przez adrriano, cze 16 2016 09:34
Dodaj odpowiedź
6 odpowiedzi na ten temat
#1 Share adrriano
userphoto
Members
3 postów
Napisany 16 czerwiec 2016 - 09:34
Witam,

Mam problem z podnośnikiem w Renault Ares 630 RZ. Było już kilku specjalistów, ale jak na razie nie udało się rozwiązać sprawy. Może ktoś z forumowiczów będzie w stanie pomóc.

Problem:
Ramiona tylne potrafią się czasami (a nawet często) same unieść o kawałek do góry.

Szczegóły:
-unoszą się o pewien kawełek i się zatrzymują
-unoszą się zarówno pod obciążeniem (zawieszona maszyna) jak i bez chociaż częściej pod obciążeniem, np przy orce
-kiedy zaczną się unosić nie pomaga ustawienie przełącznika w pozycję stop (tzn w sytuacji gdy same już się unoszą, ustawiam przełącznik regulacji wysokości w pozycję stop, ale one nadal się unoszą)
-kiedy po opuszczeniu "zdążę" ustawić przełącznik w pozycję stop zanim zaczną się unosić to już się same nie podniosą

Z góry dziękuję za pomoc.
Pozdrawiam!

Fajne 0
CytujMulti cytowanie Raportuj
Ogłoszenia
agrogrosik.pl
agrogrosik.pl
Renault sadowniczy Renault sadowniczy
Renault 461 Renault 461
Renault Ergos 85 Ceres mf landini case fendt Renault Ergos 85 Ceres mf landini case fendt
Reklama

#2 Share RogR01
userphoto
Members
54 postów
Napisany 16 czerwiec 2016 - 10:07
a masz w nim takie pokretlo dzieki ktoremu mozesz ustawic wysokosc podnoszenia i opuszczania
Fajne 0
CytujMulti cytowanie Raportuj
#3 Share ignacy01
userphoto
Members
41 postów
Napisany 16 czerwiec 2016 - 11:26
sprawdz czy czujniki położenia ramion sie nie odkreciły. jak beda miały luz to będą sie przestawiac i dawac bledny sygnał o połozeniu ramion(powinny one znajdowac gdzies na końcu ranion podnosnika, pod ciagnikiem)
Fajne 0
CytujMulti cytowanie Raportuj
#4 Share adrriano
userphoto
Members
3 postów
Napisany 18 czerwiec 2016 - 21:47
1) Maksymalną wysokość podnoszenia ustawia się elektronicznie, przyciskami.
2) Czujniki przy ramionach mają rzeczywiście trochę luzu, tylko że ramiona się potrafiły podnieść również na postoju (bez ruszania ramionami) no to chyba nie to... ale spróbuję poruszać przy tych czujnikach przy odpalonym ciągniku i sprawdzę czy to wpływa. Dam znać.

Fajne 0
CytujMulti cytowanie Raportuj
Reklama

#5 Share adrriano
userphoto
Members
3 postów
Napisany 25 czerwiec 2016 - 22:55
Witam ponownie,
Popróbowaliśmy przy czujnikach, tych przy ramionach. Mają one trochę luzu, ale ruszanie nimi w żaden sposób nie wpływa na zachowanie podnośnika. Po tym wnioskuję, że to raczej nie to.
Czy ktoś ma jeszcze jakiś pomysł?

Fajne 0
CytujMulti cytowanie Raportuj
#6 Share MarcinZetor8011
userphoto
Members
193 postów
Płeć:Mężczyzna
Lokalizacja:Kujawy pow. Radziejów
Zainteresowania:Rolnictwo krowy :)
Historia
itd.
itp.
:)
Napisany 26 czerwiec 2016 - 10:57
Regulację siłowaą wyłączyłeś na sterowniku ma sie rozumieć?.Jeśli chcesz sprawdzić czy to wina tych czujników tzn.sensorów to porostu wypnij wtyczki od jednego i drugiego,znajdują się one na podnośniku. Zacznie wtedy mrugać dioda na sterowniku sygnalizujaca awarię jednak tym się nie martw i wtedy sprawdź podnośnik czy wariuje. Jeśli nadal wariuje to uwagę skieruj na czujnik wysokości podnoszenia i opuszczania ramion,z prawej strony pod ramieniem.
Fajne 0
CytujMulti cytowanie Raportuj
Reklama

#7 Share gard
userphoto
Members
1 postów
0 punktów ostrzeżeń
Napisany Dzisiaj, 20:30
Witam
Mam taki problem w aresie 640rz z 99 r.po 40 min pracy z agegatem podnosnik przestaje podnosic. Po 3 godz.postoju wszystko wraca do normy idziala poprawnie do momentu rozgrzania oleju. Po wymianie oleju na Agrol stou plus 10w40 poprawa jest taka ze po rozgrzaniu podnosi bardzo bardzo powoli.Tuz i hydropak dziala poprawnie nawet jak olej rozgrzany.Nadmieniam ze maszyna dopiero kupiona. Prosze o pomoc moze ktos juz mial taki przypadek lub wie jak to naprawic jestem z okolic Radomia. Pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×