Skocz do zawartości
TomekMucha

podnosnik ursus 5714

Polecane posty

Wybrane dla Ciebie
TomekMucha    0

Witam kolegow jeetem tu nowy. Mam problem z podnosnikiem w moim ursusie 5714 a mianowicie wszystko bylo ok zanim przypialem plugi obrotowe jakis czas bylo ok ale pewnego dnia przy oraniu podnosnik nie podniusl juz ich i nie podnosi w ogole nic. Wczesniej jak mialem przypiete obojetne co i jak podniusl do konca to cos piszczalo w podnosniku i teraz umarl pomóżcie co sie moglo stac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
helus89    8

pobaw sie zaworem sterującym od hydrauliki pod siedzeniem który przełacza hydr-podnosnik. Jezeli nie z prawej stony wsadz głowe pod tylne koło jest tam taki dekielek na 4 śruby za którym jest ały mechanizm sterujacy podnosnikiem. gołym okiem zobaczysz czy wszystko jest na swoim miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrek8903    0

zmien olej w skrzyni i oczysc filtr od pompy podnosnika ,dostaniesz sie do niego od spodu ciągnika ,jesli sie nie myle to na 3 sruby 8 jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kris14
      Mam problem z TUZ'em w moim ursus'ie 4514. Po krótkim czasie pracy, gdy olej w skrzyni się rozgrzeje ciągnik ma problemy z podnoszeniem maszyn i wywrotem przeczep. Jaka może być tego przyczyna? Mechanik u którego byłem wymienił zawór rozdzielczy, przejrzał korpus i przewód między pompą a korpusem. Kiedyś sam chciałem to naprawić, wyciągnąłem kolejno korpus, wałki ze skrzyni aby móc się dostać po pompy. Przeczyściłem i uszczelniłem. Pomogła ale na krótko. Czy będę musiał kupić nową pompę, która jest ciężko dostępna i droga (ponad 2.5 tys. zł)!?
    • Przez Panoramix
      Witam. Chciałem zapytać czy jest możliwość przerobienia hydrauliki zewnętrznej w mf255 tak żeby nie była zależna .
       
    • Przez jaco16
      Witam jestem w trakcie montowania tura do 5314 i zastanawiam sie jak podpiac hydraulike moze ma ktos jakies fotki jak ma u siebie podpieta. Za każda informacje bede wdzięczny
    • Przez damian19321
      Cześć prasują ursusem 3512 z prasą sipmą classic która nie ma zamków hydraulicznych trzeba nabić ciśnienie, lecz gdy tylko nabije ciśnienie to odrazu ucieka i teraz pytanie czy to jest wina rozdzielacza w ciągniku czy może coś w prasie ?
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×