Skocz do zawartości
Zaloguj się, aby obserwować  
Grzes1986

Łożyska wentylatora

Polecane posty

Wybrane dla Ciebie
Grzes1986    0

Witam Szanownych Kolegów!

 

Zabrałem się właśnie za wymianę łożysk w obudowie wentylatora. Mam już obudowę z łożyskami na stole. I teraz nie wiem jak mam te łożyska wybić żeby czegoś nie uszkodzić. Czy tam w środku na tym wałku co przez te łożyska przechodzi są jakieś pierścienie segera (jest coś takiego w katalogu części), czy ten wałek jest tylko wprasowany w bieżnię łożysk i nic tam w środku tego nie blokuje i można to normalnie wybić?

 

I druga sprawa na tych oryginalnych łożyskach jest oznaczenie 180504K, znalazłem w sieci, że pasują łożyska 62204. Czy takie łożyska będą OK?

 

Z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    9

Rozkręcasz wszystko że w obudowie zostają łożyska i wałek,odbiezpieczasz z każdej strony seger i wybijasz wałek,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    125

Nie pamietam zadnych segerow w wentylatorze, Kiedy ostatnio to robilem, to odkrecalem ta dluga srube, ktora idzie przez caly walek, zdjalem wiatrak i kolo pasowe i wszystko sie samo rozeszlo.

Tak, tam wkladasz lozyska 62204, a u mnie ktos wsadzil 6204 i podkladki dystansowe.

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzes1986    0

Dziękuję Koledzy za pomoc. Udało mi się powolutku rozmontować łożyska. I tak jak pisze Mikua są w środku dwa segery. Jutro montuję wentylator do traktora i mam nadzieję że skończy się wycie łożysk :)

Edytowano przez Grzes1986

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez Miodu90
      Witam. Chodzi o wladimirca t-25. Problem jak w temacie. Podczas jazdy nagle zabraklo ladowania. Alternator goracy ze nie idzie go dotknąć. Amperomierz pokazuje 0 chociaz od czasu do czasu na 2-3 sekundy pokazuje na +. Tak jakby na chwile lapal ladowanie. Raczej jest dobry bo np przy wlaczonych swiatlach pokazuje na -. Kolo alternatora od paska sie nie grzeje. Jest lekko cieple ale to normalne. Pasek nie jest bardzo natepiony. Nie slychac tez nic niepokojacego z alternatora. Zwarcia raczej tez niema bo na kablach nic nie widac ani nic sie nie kopci. Alternator ten 400w bo chyba byly 2 radzaje. Mial ktos podobny problem? Moze jakies pomysly co jeszcze sprawdzic? Prosze o porady.
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
×