Skocz do zawartości
Zaloguj się, aby obserwować  
MlodyRolnik32

Problem Class Mekator

Polecane posty

Witam.Mam problem z classem gardziel zapycha się więc ją odpiołem od kombajnu i przewizłem ciągnikiem do warsztatu , zdjołem łańcuch oraz odkręciłem listwy , odkręciłem wałek i tu pojawia sięproblem zdjołem koło ale nie mogie zdjąć tuleji aby założyć nowe sprzęgło i chcę się zapytać jak zdjąć tuleje czy opłaca się zmieniać listwy z łańcuchami i kupywać nowy wał ? Ile mnie to wszystko wyniesię . Prosze o szybkie odpowiedzi gdyż niebawem żniwa . Z góry dzienki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Które sprzegło chce kolega wymienić? Sprzęgło które napędza łańcuch pochyły, który przenosi zboże z hederu do młocarni? A jakie wogóle były objawy. Ja miałem taki przypadek, że jak młuciłem to musiałem wolno jechać bo mi niechciało słomy zaciągać z hederu do młocarni, a jak zaciągło to był taki szum i młocarnia z obrotów schodziła. Kolega miał takie objawy czy inne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi chodzi o wałek który napędza gardziel na nim jest koło i w tym kole sprzęgło to te co napędza łańcuch a jak wyjołem z koła to tarczki całe połamane ale nie mogie zdjąć tuleji u mnie się zapycha cała gardziel

Edytowano przez MlodyRolnik32

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

navaho13    1

miałem ten problem, konieczna wymaina sprzęgła, ja odpinałem cały podajnik pochyły i wymiana poszła dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez luxtomasz
      Kombajn Deutz-Fahr 5485HT nie można uruchomić!
    • Przez makos2
      Witam posiadam problem związany z ciągnikiem Deutz Fahr Agroton 150. Mianowicie co jakiś czas wyskakuje mi błąd EB który uniemożliwia mi dalszą jazdę ciągnikiem, muszę go zgasić a następnie odpalić aby móc znów jechać. Z tego co wiem błąd EB dotyczy czujnika położenia sprzęgła. Zakupiłem nowy czujnik oraz go zamontowałem lecz błąd nie ustał. Sprawdziłem okablowanie i wszystko jest w porządku - przynajmniej tak mi się zdaję . A więc moje pytanie jest takie, w czym może być problem ? Za wszelką pomoc serdecznie dziękuje.
       
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez Tomasz3p
      Witam otóż ciągnik ma mało mocy tak jak by silnik był bardzo ''miękki''. Czy może być to wina pompki paliwowej. Czy może jest jakaś inna przyczyna, miał ktoś taki problem? 
    • Przez maslo200
      witam zakupiłem ciągnik  mam do niego wszystkie umowy kupna sprzedaży od pierwszego właściciela  nawet star rachunek że zakupił  go na własny użytek  ciągnik był rejestrowany jest wpisany nr rejestracyjny dzwoniłem do wydziału komunikacji i powiedzieli żeby wysłać ksero dokumentów dostałem odpowiedz że  nie mają już o tyle lat wstecz dokumentów potwierdzających rejestracje ciągnika   do ciągnika nie mmam dowodu ani tablicy i zastanawiam czy da sie coś zrobić czy jedyne wyjście kupić papiery z góry przepraszam jeśli to nie ten dział i prosił bym o przeniesienie za pomoc z góry dziękuje   
×