Skocz do zawartości
Zaloguj się, aby obserwować  
PaweWincencik

T25 nieodpala

Polecane posty

Witam.

Jak przekręcam kluczyk słychać cykanie na przekażniku rozlusznika

Wskazówka amperomierza sięga - 30 A.

I rozrusznik się nie kręci.

Co może być powodem?

 

Napięcia na aku 12.4, przekazniku, 12,4 na bendiksie 12.4 a po przekreceniu stacjuki 10.4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    111

Regulator raczej nie, Blokada biegu na luzie ominięta? Prąd dochodzi, przekaźnik słychać?

Z pierwszego postu rozumuje że świeca żarowa grzeje i napięcie spada. Teraz też tak jest?

który rocznik T25?

Stacyjka podłączona według wskazówek z tego tematu:

http://www.agrofoto.pl/forum/topic/46439-stacyjka-w-t-25/page__st__40#entry1375936

Nie powinien reagowac amperomierz na przekręcenie kluczyka w stacyjce, moim zdaniem błąd w instalacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rocznik jeszcze ten bez kabiny, także starszy już 30 lat.

Blokady biegów niema.

Wskazówka amperomierza zero,

Do przekażnika dochodzi napięcie 12,4 i wychodzi z obciązeniem gdzieś 10 V

Tak świeca żarowa nowa i grzeje.

Automat sprawny - tak myśle bo odkręcony od rozrusznika odbija.

Winna może być akumulator ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez R3EVO
      Witam.Posiadam Lamborghini R3 EVO 85,ostatnio wyjechałem z garażu i nagle zgasło,do tej pory nie chce odpalić, próbowałem odpowietrzać lecz nic to nie dało.
×