Skocz do zawartości
Zaloguj się, aby obserwować  
Szymon1614

t-25 problem z obrotami silnika

Polecane posty

Wybrane dla Ciebie
Szymon1614    0

Witam. Mam problem z t25, a mianowicie odpowietrzę ciągnik następnie go odpalę, odpali bez problemów, wcisnę mu gaz do dechy i po kilku minutach ciągnik zaczyna schodzić na wolniejsze obroty silnika, falować na obrotach i gaśnie mimo że trzymam mu gaz do dechy cały czas. Jak chcę go następy raz odpalić to mam spore problemy. I jak ciągnik zaczyna wariować to wydaję mi się że tak jak by ciągną lewe powietrze lub nie dostawał odpowiedniej dawki paliwa. Proszę o pomoc i z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilian2014    0

Z tego co piszesz to może być kilka przyczyn. Sprawdzi przewody paliwowe, filtry, te rurkę w zbiorniku i pompkę zasilającą. Mi wygląda najbardziej na pompkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Darozioom
      Witam wszystkich forumowiczów, i bardzo proszę o podpowiedź
      Redliny pod marchew formowałem 27 kwietnia. Maszyna której używam do formowania jest dość prymitywna wobec czego musiałem przed formowaniem zastosować deszczowanie. Mokra ziemia podczas formowania dość mocno się zbiła. Siew nasion nastąpił dzień później czyli 28 kwietnia, jednak w tym miejscu napotkałem dość nieoczekiwane problemy. Pierwszym błędem było to że ustawiłem moim zdaniem trochę za płytki wysiew (na około 1 cm), poza tym podczas wysiewu redliny były na wierzchniej warstwie bardzo  wilgotne w związku z czym mechanizm który odpowiada w siewniku za zakopywanie  nasion nie do końca sobie z tym radził i w wielu miejscach rowki pozostały nie zakryte. Tyle rowków ile mogłem zakopałem motyką. Na drugi dzień zastosowałem zabieg herbicydowy mieszaniną Racer 2,5l/ha+ Ipiron około 800ml/ha. Myślę że dałem stanowczo za dużą dawkę jak na tak płytki siew.
      Dzisiaj 5 maja (7 dni od siewu) odkopywałem nasiona w paru miejscach i zupełnie nie widać po nich żadnego kiełkowania . We wierzchniej warstwie redliny gdzie znajdują się nasiona jest na tą chwilę dość sucho.
      W programie ochrony roślin można przeczytać że środka RACER nie powinno się stosować przy siewie płytszym niż 2 cm.
      Marchwią zajmuję się dopiero 2 sezon więc stąd moje pytanie.
      Bardzo proszę o wasze opinie czy to normalne i wystarczy poczekać, czy brak oznak wschodzenia marchwi może być spowodowany tym że uszkodziłem nasiona niewłaściwie stosując środki ochrony roślin?
      Pozdrawiam i będę bardzo wdzięczny za każdy komentarz


    • Przez Gebrowski
      Witam.
      Proszę o pomoc w zdiagnozowaniu problemu z turem Ł-104 ciągnik zetor 5340
      Rozdzielacz 3-sekcyjny. Z jednej sekcji wycieka olej ze złączki przy rozdzielaczu gdy wymienię jedną leci z drugiej. gdy wymienię tę drugą leci z pierwszej i i tak w kółko za podpowiedzi ;
      Serdecznie dziękuję i pozdrawiam.



    • Przez bialytyp
      Witam, pilnie poszukuje schematu instalacji elektrycznej do kombajnu claas dominator 106, kupiłem kombajn w jesieni i praktycznie nic nie działa z elektryki. Potrzebuje także katalogu części i najlepiej instrukcji obsługi, może być też schemat elektryczny z dominatora 96, 86 bo to praktycznie się nie różni. A jeśli ktoś ma jakieś pojęcie lub schemat tylnego napędu w tym kombajnie to także się mi przyda. Proszę o pomoc. 
    • Przez djanusz23
      Mam troche ziemniaka posadzonego dla siebie i  ostatnio cos z liściami się dzieje na nie których tak jak na zdjęciach mógłby ktoś mi pomoc co czy to choroba czy coś innego i czym to opryskać.


    • Przez everto
      Witam. Pali mi się kontrolka w ciagniku (nr 5) oraz piszczy i stop się pali. Wszystko działa jak należy. Olej filtry nowe, poziom oleju też prawie max ale w normie. Prawdopodobnie czujnik nawalil ale nie wiem który. Ratunku Ares 825 post-68516-0-55311300-1367925220.jpg
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.