Skocz do zawartości
tomi32

Case 5140 Podnośnik POMOCY

Polecane posty

Wybrane dla Ciebie
tomi32    0

Witam Panowie mam taki problem ze podnośnik wogole nie działa ani z błotników ani z kabiny i cały czas mruga ta kontrolka przy włączniku w kabinie pomarańczowa. Wiem ze był juz taki temat ale on mi nic nie pomógł może wiecie co może byc przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wedlog mnie to ta kontrolka generuje kody bledow ehr.Taka kontrolka z wykrzyknikiem jest w mf i jak sie cos dzieje z ehr to mroga kody bleduw .W ten sposob mozna wyczaic co uleglo awari .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

wiem ze jest bo mam mf 6170 zaowarzylelm ze jak wciskam na błotniku to cos tam zaczyna syczec a nie opuszcza tylko caly czas jest podniesiony a moze byc cos takiego ze jak jest mało oleju to nie opusci????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lszczepa1    3

u mnie też migał i czasami nie łapał włącznik- trzeba było kilka razy włącznikiem ruszac

wymieniłem włącznik lampka nie mryga już, i włącznik załącza zawsze- za pierwszym razem

koszt włącznika 149 zł brutto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

nie wiem czy jakis blad bo sie nie znam caly czas mruga i jak ruszam na błotniku to cos syczy z tyłu i nie opuszcza tak jakby cos sie zacieło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

panowie poruszalem elektrozaworami pod kabina i z błotników ciała za kazdym razem a w kabinie jak w tej kostce od wlacznika wezme na krotko to podnosi ale nieopuszcza wiec pewnie wlacznik zepsuty.a mam jeszcze jeden problem bo niepokazuje predkosci gdzie jest czujnik i czy mozna go jakos sprawdzic????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogus22    0

Witam. Mam problem z case 5140 a mianowicie nie działa mi sterowanie dzwignia podnosnika. z błotnikow i z dzojstika chodzi a jak przestawie dzojstik raz do przodu i ustawie dzwignie w pozycje podniesiona to tylko słychac syczenie z tyłu ciagnika co może byc przyczyna??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldikar09    0

Witam Panowie mam taki problem ze podnośnik wogole nie działa ani z błotników ani z kabiny i cały czas mruga ta kontrolka przy włączniku w kabinie pomarańczowa. Wiem ze był juz taki temat ale on mi nic nie pomógł może wiecie co może byc przyczyną

 

Musisz przestawić ten mały dżoistic do przodu. i powinno przestać mrygać i podnośnik działa na tej tylnej dzwigience. A no i jak wychodzisz z ciagnika i wciskasz na błotnikach to musisz powtórzyć przełączenia dżoistica bo tak go rozłączy i mryga na nowo ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Novo181818
      podnośnik mam na ehr, czasem podnosi bez problemu a czasem występuje takie zjawisko jakby coś się zacinało albo coś się przytykało. nieważne czy podnoszę guzikiem czy pokrętłem. jak użyje pokrętła i tak nie chce podnosić to daje trochę w dół i znów do góry i podnosi. gdzie szukać problemu bo przed robotami chce to zrobić. Drugie pytanie mam takie bo potrzebuje kupić łącznik centralny do niej i zauważyłem jak pożyczałem od znajomego że musiałem go dość mocno rozkręcać żeby mieć dobrze ustawioną maszynę. Jakie u was pracują przy Reniach łączniki lub proszę o jakiś link do jakiegoś sprawdzonego. szukam zwykłej na gwincie tylko bardzo masywnej
    • Przez Arturo1610
      Witam. Potrzebuje nowe koła zębate od napędu podbieracza do przyczepy zbierajacej mengele law 360. Może ktoś posiada coś takiego do sprzedania albo ma jakieś namiary na sklep z takimi cześciami ? Proszę o pomoc i z góry dziękuję. Do tematu dodaje zdj trybów ktore zostały uszkodzone






    • Przez Dzidek88
      Witam, mam pewien problem z moim MF 34 bądź Case D8900 jak kto woli, mianowicie kupiłem go bez sieczkarni z zamiarem dokupienia używanej i to się udało, ale sieczkarnia pochodzi z mf 32 i tu pojawia się problem, nie wiem jak idą koła pasowe i napinacze w oryginale i czy te które posiadam będą w ogóle pasować bez przeróbek (do sieczkarni mam koło pasowe podwójne z napinaczem, dwa koła pasowe płaskie stałe,koło pasowe płaskie z napinaczem)  proszę użytkowników tego kombajnu posiadających oryginalne sieczkarnie o podesłanie zdjęć jak to wygląda w oryginale. Pozdrawiam
       
    • Przez marcinl43
      witam, mam pewien problem. Przy włączaniu WOM słychać zgrzyt taki. można to zlikwidować? . Druga sprawa jak zatrzymać wałek bo naciskam sprzęgło i się nie zatrzymuje ?
    • Przez adrianochmański2
      witam jestem posiadaczem używanej ładowarki manitou 634 z 2006 r .Gdy  podczas jazdy chciałem więc wcisnąłem przycisk  i prubowałem zmienić bieg   usłyszałem zgrzyt stwierdziłem że coś jest nie tak wyłączyłem rewers a gdy chciałem znowu zmienić bieg zgrzytu już nie było stwierdziłem że pewnie przełącznik siadł więc go wyjąłem i sprawdziłem i był w pełni sprawny dodam też że podobny guzik mam na dżojstiku i on też nie działa  nie wiem w czym rzecz czy jakis przekaźnik padł  czy bezpiecznik się przepalił . Potrzebuję pomocy w zlokalizowaniu tej usterki .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.