Skocz do zawartości
Zaloguj się, aby obserwować  
Rob86

MF MASSEY FERGUSSON 530L

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Ja mam 520 starszą i przez kilka lat mogę powiedzieć, że kabina z klimą to podstawa sam się już zastanawiałem żeby dokupić kabinę no niestety to nie jest robota a mam 13 ha tylko a jak ty chcesz na 30 to dziękuje bez kabiny. Druga sprawa silnik jest on trochę za słaby a już w ogóle przy sieczkarni czuć, że go ładnie trzyma a mam heder 3m tylko za bardzo awaryjny nie jest dopada go wiek po prostu i zmęczenie materiału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bastek    0

530 maja silnik z turbo jak sie nie mylę. Oba dobrze wygladaja na zdjeciach. A z awaryjnoscia to tak co przegladniesz przed sezonem to nie zagladasz w sezonie. Nie ma idealnego kombajnu za 20 tys. zl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

eugene    0

do kolego bastek 530 nie maja turbo 150 km turbo maja 530S to byly robione na rynek polnocno amerykanski ale mozna spotkac i u nas MF 530 maja takie same silniki jak 620 520 525 535 to sa silniki 103 km i (116km ) natomiast 530L ma mocniejszy silnik 132 km zreszta widac po silniku natomiast ten an zdjeciu nie jest zly tylko ta kabina brak ja mam 530L z silnikiem 132 km i heder 4,20 kabina co do klimy no ja klime oduciolem (nprawa za drogo)a zainstawalm wentyltory i jestem zadowolony na duzych arealach tak no i nie zakatrzony

 

dane techniczne i specyfikacja www.agrospis.pl/kombajny/massey-ferguson-530

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Nowak5425
      Witam, Mam problem z Mf 5425. Problem polega na tym że giną kontrolki. Po przekreceniu kluczyka na zapłon zaświecą się wszystkie kontrolki i zgasną czyli problem nie polega na żarówkach. Gdy włączę przedni napęd czy światła itp nie zaświeca się kontrolka Nie ma kontrolki również od biegów polowe/szosowe ostatnio zaginęła również kontrolka od półbiegu. W czym może być problem ?
    • Przez harny666
      Witam,
      Mam ciągnik Massey Ferguson 699 i wystąpił mi w nim problem, podczas ruszania do przodu bez włączonego przedniego napędu po przejechaniu ok 0,5 m, blokują mi się przednie koła i nie da rady jechać, po włączeniu przedniego napędu koła się nie blokują ale strasznie charczy przedni napęd
       
    • Przez adrianurban
      Witam. Mam taki problem z moim Mf 3085 tzn ubywa mi płynu w chłodnicy. Oleju w silniku nie przybywa a po otwarciu korka nie widac bąbelków powietrza więc to chyba nie uszczelka, dodatkowo dodam że słabo grzeje nawet gdy silnik jest rozgrzany to z nawiewu leci tylko trochę ciepła. Dzis rano dolałem płynu tak aby żeberka były zakrtye a po poludniu po 2 godzinach pracy żeberka sa już odkryte. Bardzo prosze o pomoc
       
    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
    • Przez koyack
      Witam. Przeglądając forum natrafiłem na bardzo wiele opinie na temat firmy agroelektronix ale niestety nigdzie nie ma kontaktu do niej. Może któryś z forumowiczów miał by namiary na ta firme? Był bym bardzi wdzięczny. Bądź na innego dobrego elektronika. Gdyż mam problem prawdopodobnie z modułem Ale potrzebuje porozmawiać z kimś mądrzejszym.  Będę wdzięczny za każdą pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.