Skocz do zawartości
Zaloguj się, aby obserwować  
matrixv

Problem z MF 255 dmucha z Odmy

Polecane posty

Wybrane dla Ciebie
matrixv    0

Witam mam taki problem jak w temacie czyli zrobiłem remont moje mu MF 255 czyli wymieniłem tłoki wraz z pierścieniami nowa uszczelka i po planowaniu głowicy i po od pale ciągnik zaczyna dmuchać odmą i gdy go zgaszę to z odmy ciągle słychać powietrze ulatniające się i syczy,Co to może oznaczać i jak wyjmę miarkę olejową to przestaje syczeć z odmy jak usunąć ten problem.

Z góry wielkie dzięki za odp :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Autofan    8

Prawdopodobnie masz źle przeprowadzony remont silnika? Sam wymieniałeś tuleje? Wyglada mi to na uszkodzenie tulei (możliwe pęknięcie) lub pierścieni co powoduje przedmuchy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

matrixv    0

Tulei nie wymieniałem (były bez progów) wymieniłem tłoki z pierścieniami i zrobiłem planowanie głowicy.Przed wymienieniem tych pierścieni i tłoków był ten sam problem i też dmuchało z odmy i jak wyjmę miarkę olejową to wtedy nie dmucha odmą tylko miarką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

to masz silnik spowrotem do roboty i to zrób go porządnie na dobrych częściach bo jak zrobisz na najtańszych to za rok będzie to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samex69    31

Jak zrobisz porządny remont w dobrej firmie to na pewno będzie lepiej. Będzie drożej niż sam byś zrobił ale będzie dobrze a nie tak jak teraz .

Biedny powinien kupować "dobre" bo jak kupi "tanie" to i tak będzie musiał kupić "dobre" co w sumie wyjdzie drożej. Sama wymiana tłoków i pierścieni bez wymiany tulei to podstawowy błąd remontowy w MF 255.Praktycznie nie ma możliwości samodzielnie dobrze wykonać remontu tych silników.Tuleje w nich są suche czyli cienkościenne i powinny być honowane po zamontowaniu w bloku silnika , następnie dobrane tłoki i pierścienie i silniczek śmiga jak nówka z fabryki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nik23    1

A powiedz mi czy stara uszczelka byla wypalona czy dobra? Ogladales tuleje? Byla ktoraś peknieta lub w jakiś inny sposób uszkodzona?

A i jeszcze jedno tloki krotoszyn czy chinki?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@matrixv spróbuj jeszcze odłączyć sprężarkę ( zdejmij pasek) ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Pierścienia tłokowe założyłeś dobrze TOP ,i w kolejności,może masz podparte zawory ,wyreguluj luz .Wymiana pierścieni daje że przedłożysz .życie silnika i zarobisz na remont A jak jest z paleniem silnika ,niech po parkocze z jeden dzień powinny pierścienie się ułożyć .Głowa do góry ;)

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Umiecie czytać ze zrozumieniem? Przed remontem było tak samo więc po co pytac o pierścienie zawory i nne rzeczy związane z remontem, montażem części. Remont nic nie dał, ale takie są skutki robienia tego metodą prób i błedów. Odaj ciągnik, silnik do zakładu, który tym się zajmuje. Takie doświadczalne remony metodą prób i błędów moga więcej kosztować niż remont u kogos kto się na tym zna. Niestety trudno zgadnąc przez net co jest przyczyna przedmuchu. Może któras tuleja jest peknięta, może są jajowate. Nowe tłoki i pierścienie nie uszczelniają tego tak jak stare. Skoro by ten sam problem być może nie potrzebnie kupiłes te części. Może uszkodzona jest głowica. Poszukaj jakiegos mechanika bo będziesz jeszcze 3 razy rozbierał. Nic tu się nie ułozy skoro przed remontem było to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Kolega matrixv w pierwszym poście napisał że po zgaszeniu silnika słychać jeszcze syczenie powietrza z odmy, co może świadczyć o przytkanej odmie i dlatego jak wyciągnie miarkę problem znika. Kolega też nic nie napisał czy z odmy wydobywa się dym, czy kapie olej wiec trudno coś wiecej stwierdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matrixv    0

Z odmy nie leje się olej ani nie leci dym tylko słychać jak po prostu ktoś by dmuchał i leci powietrze z odmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matrixv    0

Rozwiązałem problem.Problemem był zapchany odpowietrznik od odmy a on znajduje się w deklu od klawiatury i wyczytałem że należy go czyścić co 500 motogodzin.

Wielkie dzięki za wszelkie podpowiedzi.Pozdrawiam i Wesołych Świąt :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koperfild    0

A jeszcze pytanie jak polepszyc zapalanie zima silnik A4 107 traktor ferguson 25 z 1962 roku kompletny rymont cisnienie oleju 3,5-a atmosfery glowica po rymoncie ftryski ustawione nowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROBERTD    0

Jesli wtryski nowe i ustawione prawidłowo i do tego trudne pierwsze "zimne" odpalanie to stawiam na pompę wtryskowa która ńie może przebić wtryskow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

Wtedy jak pompa słaba to wtryski się ustawia na mniej by pompa przebiła wtrysk.

Edytowano przez KULAWA_KOZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROBERTD    0

No tak, to taki polski sposób żeby było dobrze bez naprawy pompy wtryskowej. Ale działa....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×