Skocz do zawartości
Zaloguj się, aby obserwować  
CZESIEK88

mf 235 nie dochodzi paliwo?

Polecane posty

CZESIEK88    0

witam mam niewielki problem z moim mfem. w sobotę podczepiłem agregat i zaczął mi jakby przerywać w pewnych momentach jakby nie dostawał paliwa i obroty trochę się zmniejszają układ odpowietrzony kilka razy, zbiornik wypłukany przewody przedmuchane. czy to może być wina tej pompki małej że się kończy? dymić nie dymi. zapala pięknie, problem pojawia się przy wyższych obrotach i przy lekkim obciążeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    206

A filterek na zasilaniu pompy sprawdziłeś? Może byc pompka, możesz rozebrać i sprawdzić w jakim stanie jest membrana. Skoro ładnie odpala to odpada zapowietrzanie się, raczej mało paliwa dostaje. Wszystko wskazuje na pompkę zasilającą lub ten filterek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CZESIEK88    0

filtr paliwa tez czyszczony i wymyty. czyli jeszcze trzeba sprawdzic tak jak podejrzenia padły dziś ze to pompka z membraną. jako tako dużego wpływu to nie ma na pracę ale lubię jak wszystko na ładzie jest i trochę to meczy psychikę takie zafalowanie obrotów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marian3p    18

Membrana raczej będzie dobra, szybciej jak coś zużyją się zaworki w tej pompce i je też trzeba sprawdzić, czy są szczelne.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    206

Oprócz filtru paiwa jest jeszcze filterek na wejściu pompy. Sprawdź po kolei od zbiornika ( który masz mieć czysty ) poprzez kranik, pompkę, przewody do i od filtra, filtr ( masz mieć nowy ale są tam jeszcze uszczelki gumowe na przewodach i je warto wymienić na nowe) do pompy wtryskowej ( na zasileniu pompy, czyli tym przewodzie od filtra jest filterek i jego warto sprawdzić). Ale skoro ładnie odpala to raczej się nie zapowietrza a tak jakby pompka za mało paliwa podawała.

A czy dymił podczas spadku obrotów i na jaki kolor? Jak tam filtr powietrza?

Sprawdź jeszcze cięgło od gaszenia czy do końca wypycha tą dźwigienkę - miałem taki przypadek że za mało wysuwał i prakowało mocy ( do 2000 obr chodził idealnie).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CZESIEK88    0

ciagnik nie dymi i nie dymił filtr powietrza wyczyszczony a ciegiełko od gaszenia przesmarowane i sprawdzone bo też myślałem ze może coś powiązane z tym. przewody przedmuchane zbiornik czysty bo czyszczony w poniedzialek. uszczelki rowniez zmienione na przewodach bo jedna postrzepiona byla ale resztki usuniete. raczej ta pompka z membrana. dzis wykonywal lekka prace przy ślęzy na nie za dużych obrotach więc chodził ładnie. póki co największa robota obgoniona teraz tylko pryskanie więc może na dniach będzie czas zajrzeć do tej pompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    206

Sprawdź pompkę, jeszcze może byc problem ze zbyt małym luzem zaworowym. Dlatego jak dawno tego nie robiłeś to proponuję regulację zaworów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez gasnica
      problem polega na tym ze ciągnik następnego dnia, czasem sie zapowietrza tzn odpala na kilka sekund normalnie po czym gaśnie. Dodam że filtr paliwa został wymieniony. Miał ktoś taki problem?
    • Przez Massey1993
      mój massey ostatnio zapowietrza sie nie mam pojecia co to moze byc wymienilem pompe bo mialem zapasowke nowa popke reczna filtr paliwa oraz przewody smok od zbiornika zostal sprawdzony juz nie mamy pojecia co to moze byc wtryski rok temu robione co o tym sadzicie co moze byc mieliscie taki przypadek?
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez lorakw
      Witam! kupiłem niedawno mf 3060. Gdy jest zimny strasznie słabo pali. Trzeba bardzo długo kręcić żeby zagadał. Czasami muszę ponownie ładować akumulator bo padnie podczas tego rozruchu. Akumulator jest nowy, wiec to raczej nie jego wina. Wydaje mi się ze za wolno rozrusznik kręci. Tak jak by prąd gdzieś gubił. Świeca płomieniowa jest nowa i działa bo sprawdzałem. Jak już raz odpali to później nie ma problemu. Nawet jak przez parę godzin jest nieodpalany. Najgorzej jest rano. Co może być tego przyczyną? Może miał ktoś podobny problem? z góry dziękuje za odp i pozdrawiam
×