Skocz do zawartości

Polecane posty

Arek    125

Słabo ciągnie tzn. wolno się rozpędza, nie ma mocy czy co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Arek    125

A jeździłeś innym takim ciągnikiem dla porównania? Szóstka jest bardzo długa więc nie będzie takiej dynamiki rozpędzania jak na niższych biegach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek6341    0

Mam go od 2 lat stało sie to po zimie wczesniej chodził normalnie z pusta przyczepa pod gore trzeba zrzucac połowke nizej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez nikt933
      Mam zamiar pozmieniac wszystkie oleje w moim ciagniku. Czy ktos moze mi powiedziec jakiej firmy mam kupic? Kolega zaproponawał mi do silnika: Mobil Delvac HP 15W/40, a do skrzyni Agrol- U.
      Czekam na inne propozycje.
    • Przez Agronom16
      Witam. od niedawna posiadam DF Agrotrona 85 mk3. i tak naprawde niewiele o nim wiem gdyż jest to ciągnik używany i nie mam instrukcji do niego
      Chciałbym poznać wasze opinie o serii mk3. z góry dzięki
    • Przez Grzesiek11
      Jak sadzicie? Czy Agrotron 150 da sobie rade z 5-skibowym pługiem (zawieszanym),o odkładnicach xxl oczywiście.
      Nie mam ciężkich ziemi (no moze z 8 ha) a reszta to średniej klasy,
      Mam teraz 1224 i 4 skibowym vogel-nott em na ciezkich nawet daje rade.
    • Przez Piotrek6911
      Witam wszystkich,mam małe pytanko na temat DF Agrotrona k100 lub k410 chciał bym sie dowiedziec ile one mniej wiecej pala w ciezkich i lzejszych pracach oraz ktorego lepiej wybrac k100 czy k410 a moze k420.Z niecierpliwoscia czekam na wasze odpowiedzi.
    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
×