News
Saper95

Deutz fahr agrotron 150 mk3 2002r problem ze skrynią biegów

Polecane posty

Saper95    0
Napisano (edytowany)

Witam.

 Mam problem z deutz fahrem. A więc podczas zmiany biegów(nie zależnie z którego na który) po wciśnięciu sprzęgła zanim zmienię bieg ciągnik bardzo szybko zwalnia.  Czego może to być. przyczyna? Z góry dziękuję. Dodam jeszcze że teraz wyskoczył mi błąd 14 i kluczyk

Edytowano przez Saper95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nieznany1235
      Gdy wyjmuje bagnet od stanu oleju leci płyn chłodniczy oraz olej co się mogło stać. Ciągnik odpala ale po chwili gaśnie. 
    • Przez gadget
      Witam
      Zdecydowałem się na założenie nowego tematu bo  problem jest raczej niestandardowy a biorąc pod wzgląd że mamy w Pl sporo ciągników w wersji angielskiej to być może ktoś zetknął się już z tym problemem
      Otóż jest problem ze sprzęgłem w mf 235, jest to wersja angielska.
      Kupiłem nowe tarcze produkcji Ursusa i problem jest taki że po złożeniu i ,,zjechaniu'' silnika nie ma sprzęgła ( dźwignia sprzęgła wpada w podłogę) tak jak by tarcze były za grube?? podczas skręcania obudowy sprzęgła z kołem zamachowym widać jak pieski w pewnym momencie się cofają pod wpływem działającej na nie siły, w przezierniku pod obudową  sprzęgła widać że łożysko oporowe ma sporą drogę do pokonania żeby mieć kontakt z pieskami a prawidłowo odległość powinna być nieznaczna
      Po włożeniu starej tarczy jest nieźle ale nie tak jak trzeba, od kiedy go mam sprzęgło nie było rewelacyjne( jest zdecydowanie cieńsza  czyt. wyeksploatowana). Jest możliwe że tarcze w wersji angielskiej były węższe albo inne było koło zamachowe lub docisk i ktoś wymieniał jeden z powyższych elementów i teraz to się po prostu nie zgrywa?? zupełnie zaskoczyła mnie ta sytuacja i nie wiem co z tym zrobić, dodam tylko że jeśli skręcę  sprzęgło z kołem zamachowym tak że zostaje jakieś 2 mm luzu ( nie skręcam na maxa) to dźwignia sprzęgła jest twarda i wszystko ładnie się wysprzęgla. Wygląda na to że jeśli obie tarcze były by cieńsze lub pomiędzy obudową sprzęgła a kołem zamachowym były by jakieś podkładki ok 2-3 mm to wszystko by hulało tylko że raczej na pewno ich tam nie było
    • Przez navara
      Witam po zimie przestał działać tylni podnośnik dźwignią zarówno z kabiny jak i przy błotniku nie idzie nic zrobić stanoł całkowicie mechanizm oznaczony czerwona 1 jakby sie zapiekł. Dodam że ruszajac grzybkiem od dociku w kabinie ramiona ida do góry  lub na dół.  Jak to rozruszac? gdzie tkwi problem? Dźwignia nr 2 od docisku działa ładnie jest ruch na niej a 1 stoi dęba
    • Przez Cezar81
      Witam zastanawiam się na d zakupem Same Rubina 150 - na oku mam https://www.olx.pl/oferta/same-rubin-150-tuz-sprowadzony-orginal-CID757-IDym3Tq.html
      na co zwrócić uwagę głównie , może ktoś podzieli się doświadczeniem z tym ciągnikiem
    • Przez 36rolnik36
      Witam. Mam pytanie jaka może być  przyczyna podcierających się wieszaków 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.