tomaszek_135

problem z ciśnieniem w dojarce

Polecane posty

Posiadam dojarkę alfa laval. ostatnio oddałem pompę do regeneracji. po tym czynie nie mam wystarczającego ciśnienia tj. ok 0.4 bara , wcześniej było to ok 0.6. nie wiem co może być nie tak, szelina pomiędzy wirnikiem a obudową nie jest duża, łopatki pracują prawidłowo. wydaje się że nie mam zadnych nieszczelności. prosze o pomoc i o wskazanie ewentualnych nieszczelności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Szkoda, że nie podałeś co to dokładnie za dojarka, bo jeśli konwiowa to te 0.6 bara nie powinna wskazywać.

Zwróć dokładnie uwagę w jakich jednostkach wyskalowany jest wakuometr, jak w kg/cm3 to prawidłowe podciśnienie wynosi 0.5

Jak skala jest w cm Hg to poprawna wartość wynosi 38 cm Hg.

Jak jest inaczej to na początek ustaw podciśnienie zaworem.

 

Poza tym jest parę podobnych tematów:

http://www.agrofoto.pl/forum/topic/48761-dojarka-alfa-laval-awaria-pomocy-pilne/

http://www.agrofoto.pl/forum/topic/48379-problem-z-dojarka-konwiowa/

http://www.agrofoto.pl/forum/topic/42631-dojarka-problem/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kotwczapce    29

Powodem braku ciśnienia może być obracanie wirnika na własnej osi.Miałem kiedyś taki przypadek, ale nie pamiętam już szczegółów. Podciśnienia też nie będzie gdy rurociąg będzie zapchany .Dzieje się tak wtedy gdy mleko lub piana z pełnej konwi dostaje się do rur, które nie są regularnie płukane


.trzeba być szalonym, żeby nie zwariować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    92

Rozbierz i wyczyść zawór regulacji podciśnienia.To jest taka czarna banka wielkości słoika po dżemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kyllee    14

kolego mi kiedys ucieklo cisnienie i zawur juz nie eydtsrczal to musialem wymienic lopatki w pompie a ty je wyminiales jak regenerowales pompe?? sprawdz czy zaworem da sie wyregulowac puki co

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wszystkie podobne tematy juz obejrzałem i niestety zaden nie pasuje do mojego, powodem mojej regeneracji było właśnie to obracanie wirnika. łopatki sprawdziłem, wymieniłem lecz to tez nie pomogło. co do zanieczyszczen w rurociągu to sprawdzałem działanie dojarki na krotkim, 100% czystym odcinku i nie było zadnej poprawy więc ta możliość raczej odrzucam. zawór czyściłem lecz nic nie pomogło. a co do ciśnienia to jest w kg/cm3 i fakt ze z tym 0.6 to przesadziłem. chodziło mi o to, że kiedy dojarka pracowała prawidłowo, to wskazówka przekraczała 0.5 po czym uruchamiał sie zawor i spuszczał to powietrze. teraz dobija do 0.4 i nie chce dalej isc. moze jeszcze jakies pomysły ? ( z góry przepraszam za tak chaotyczna odpowiedz na wszystkie porady)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    146

moja chodzi nie przerwanie od 1978 roku i nic się z nią nie dzieje póki co a chodzi dzień w dzień to jest maszinkum


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Może masz źle zawór ustawiony? Skręć go mocniej.

Kolego Atomik, mam sporo starszą bo z 1973, numer fabryczny 977 ;) Też pracuje bezawaryjnie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moja chodzi nie przerwanie od 1978 roku i nic się z nią nie dzieje póki co a chodzi dzień w dzień to jest maszinkum

 

ciesze się twoim szczęściem, cieszyłbym się jeszcze bardziej gdyby moja działała :P

 

zawór skręcony jest na maksa, a na wszelkie ruchy reaguje tak jak należy. ogólnie dziala chyba poprawnie ponieważ sprawdzałem to zatykając ręką otwór w który wkręca sie ten zawór i wtedy ciśnienie na zegarze jest takie samo jak w przypadku gdy zawór jest wkręcony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Mogę teraz jedynie zgadywać.

Podniesiony zawór pływakowy w zbiorniku lub coś go dławi, uszczelka między obudową pompy a pokrywkami bocznymi - w oryginale ich nie ma, może pracowała bez oleju i się zdarła ( mało prawdopodobne), podczas naprawy może podtoczono Ci wirnik i ma nieszczelności z tego powodu.

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    110

Łopatki dobrze założyłeś? Dawno, dawno temu Tata też coś robił przy pompie i po złożeniu nie było podciśnienia ale gdy odwrócił łopatki wszystko wróciło do normy. Nie pamiętam dobrze (sam nigdy nie rozbierałem pompy) ale zjednej strony łopatki są ścięte na rogach, także nie jest wszysko jedno jak się je zakłada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wydaje mi się że dobrze ale dla pewności sprawdze jeszcze. a tak właściwie jakie jest prawidłowe położenie łopatek? ściętymi do krawędzi komory czy do środka wirnika? co do szczelności pompy tj boków to sprawdzałem to, dodatkowo wszystko zostało uszczelnione z zewnątrz sylikonem dlatego wydaje mi się że nie powinno być tam żadnych " przedmuchów. zdarte tez nie powinno byc bo sam dbam i dbalem o olej a poza tym znam przypadki gdzie te pompy chodzą na sucho i działają wieki. a co zrobic z tym zaworem i w ogóle gdzie on się znajduje , jak stwierdzic ewentualna usterke i ja naprawic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co do tego zaworu to jest on w zbiorniku i ma za zadanie zamknąć wlot powietrza do pompy na wypadek dostania się dużych ilości mleka/wody do zbiornika.Te krzywo ścięte krawędzie łopatek mają przylegać do obudowy pompy z resztą to widać, które to krawędzie przylegały i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kyllee    14

moim zdaniem to wina lopatek wymien je na nowe zmien tez uszczelniacze na wirniku . i tak jak robiles sylikonem uszczelnij ja mialem podobnie keidys i tez wydawalo mi sie ze lopatki sa dobre i wizualnie byly ale jak wymienilem to wtedy zauważyłem różnice i chodzi dalej tylko oleju pilnuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
zmien tez uszczelniacze na wirniku

Co to takiego? Nie ma tam żadnych uszczelniaczy wirnika, jedynie jest uszczelniacz osi wirnika ( pierścień Zimera A 17x32x8)

Z tą wymianą łopatek na nowe to dobry pomysł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekm66    26

moim zdaniem to zawór cisnieniowy ... jest w nim sprężyna i mogła poprostu sie wtrobic i juz tak nie trzyma ... jesli zawór jest skrecony na max to po rozkreceniu podłuż grubszą podkładkę pod sprężyne ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus11    51

Macie jakieś sposoby na czyszczenie rur od powietrza? Bez odkręcania ich.

U mnie to co miesiąc kilka czajników ciepłej wody zasysa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekm66    26

może też byc tak że mimo odpowiednich obrotów silnika łopatki mogą obracać się wolniej ponieważ są osadzone na pierścieniu który jest nabity na oś od silnika ale na osi nie ma klina więc os lub pierścien wzajemie się wytarły i się ślizgaja wzgledem siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@bartekm66 Przeczytaj raz jeszcze posty i zauważysz co napisał @tomaszek 135.

powodem mojej regeneracji było właśnie to obracanie wirnika.

Pierścień o którym piszesz nazywamy wirnikiem pompy a w sprawie zaworu też pisał, zatem trochę dokładniej czytaj.

 

Moim patentem na czyszczenie rur z wieloletnich osadów było przepuszczanie wody pod ciśnieniem przez rurociąg,Raz od końca w kierunku pompy, następnie od pompy ciśnieniem wypłukiwałem.Parę tak zrób i będzie dobrze.Na końcu tego rurociągu masz zaślepkę,którą trzeba do tego wykręcić a na początku ciągu zdejmij pokrywę zbiornika próżniowego wraz z gumowym łącznikiem.Czyści nie tyle samo ciśnienie co prędkość wody przelatująca przez rury.

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli chodzi o zawór to sprawdzalem kilka zaworów i na każdym jest to samo. Poza tym pisałem juz o tym, jak sprawdzałem zatykając ręką otwór gdzie wkręca się zawór( brak jakiejkolwiek zmiany) więc tą możliość wykluczam. Dzisiaj przełożyłem łopatki, lekka poprawa zatem jutro postaram się wymienic wszystkie na nowe i napisze co i jak się działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    110

Odkryj dekiel od zbiornika (najlepiej ten z lewej strony) i zobacz czy nie jest zamknięty wlot powietrza do pompy przez taki plastikowy element, który można przesuwać na rurze w górę i w dół. Normalnie powinien być w dolnym położeniu a służy on chyba do zatkania wlotu powietrza gdy w zbiorniku pojawi się więcej wody, np. podczas płukania. Element ten można usunąć energicznie pociągając w dół i wtedy może uda Ci się stwierdzić czy pompa wogółe ciągnie powietze. W jakim stanie masz zbiornik powietrza, nie jest czasem skorodowany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zdjąłem całkowicie ten element lecz nie było żadnej poprawy. Cały zbiornik zdjąłem i przepatrzylem dokładnie jednak nie zauważyłem żadnej dziurki badz innego elementu mogącego powodować nieszczelność. Już nie mam pomysłów co może być nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez darkowe1
      Witam mam możliwość zakupu dojarki westwala rps 7 czy da radę na 3 konwie doić ? 
    • Przez mat22889
      Witam jestem w trakcie przebudowy starego budynku na oborę, planowo miało być na głęboką ściółkę boksy wymiary mniej więcej 6x6 stół paszowy na środku 4m. Teraz myślimy żeby jednak zrobić to na rusztach bo w okolicy kłopot ze słomą. Jako że jest to przeróbka starego budynku(cały rozebrany, posadzki dach tak że zostały 3 ściany) nie mogę sb jednak pozwolić na bardzo głębokie kanały pod rusztami i ty pytanie jaka minimalna głębokość może być takich kanałów? 1m będzie wystarczająco żeby gnojówkę wymieszać? Problem jest tylko w 2 pierwszych boksach reszta będzie budowana w przyszłości i tam będzie już minimum 2m głębokości. Pytanie czy w kojcach 6x6 gnojówkę wymieszam beczka? Wąż pod ruszta i wepchnąć 5kubikow wody tak żeby gnojówka się ruszyła ? Wiem że obieg gnojowki pod rusztami musi być 
    • Przez jondir989
      Siema,  o co chodzi z zaworami w poidłach PM 5 macro pool?  
      Za każdym razem jak kupię to poidło z zaworem to zawór puszcza wodę..
       
    • Przez livebird
      Witam mam pytanie jaki rodzaj uwiezi bedzie najlepszy dla opasów? Uwieź jarzmowa bedzie dobra? A może łańcuch złobowy podwójny? Stół paszowy będzie na wysokosci jakichs 40 cm od posadzki na której bedzie bydło, aktualnie w starej oborze bydło jest na łańcuchach żłobowych wiec nie mam doswiadczenia jak to wygląda przy uwiezi jarzmowej 
    • Przez tupac12
      Witam ostatnio zrobiłem sobie wyciąg linowy do obornika i mam taki problem otóż na bębnie przekładni jeśli wyciąg chodzi to lina zachodzi na siebie wiecie może jak z tym sobie poradzić
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj