Skocz do zawartości
Zaloguj się, aby obserwować  
sports2011

kontrolki renault Ceres 620 RX

Polecane posty

Wybrane dla Ciebie
sports2011    0

Mam pytanko od czego sa te 2 zielone kontrolki ciagle sie swieca nie moge ich wylaczyc dodatkowo pokazuje żółwia na wyswietlaczu i wl pierwszy bieg a wszystko jest wylaczone nie mam pojecia;) Dodam zdjecie .

post-40270-0-90265600-1353084554_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To są kontrolki od włączonego napędu oraz blokady kół. a skoro Ci się palą ciągle to masz coś nie tak podłączone spróbuj włączyć/wyłączyć tymi przyciskami obok 1 to 4x4 a 2 blokada. Jak wciskasz hamulec to powinna się zapalić kontrolka od napędu bo hamuje na 4 kola, jak przekroczysz 15km/h to automatycznie rozłącza napęd. Jeśli chodzi o blokadę to włącza i wyłącza automatycznie jak podnosisz i opuszczasz TUZ (najpierw musisz ją sam włączyć)

 

ps. Gdzie podziałą Ci się 2 dzwignia od hydrauliki :P

tłumacze jak to działa bo widzę, że kupiłeś właśnie renie i jesteś zielony

Edytowano przez Frytek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

ok dzieki,Fotka jest z neta nie z mojego ;) dzwignie mam jutro sprobuje to wyłaczyc dzis musiałem kleme odłaczyc za nic w swiecie nie szło tego wyłączyc non stop swieciła kontrola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

No spoko nie ma za co jak będziesz miał pytania śmiało pisz mam podobny sprzęt. Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Za nic w swiecie nie idzie wyłączyc tej zielonej kontrolki przy wlaczonym silniku nie swieca a gdy go gasze zapalaja sie . Tak samo jest z polbiegiem non stop wyswietla go na panelu nie gasnie po wyl silnika Nie wiem juz jak mozna to wyl ;) Moze ma gdzie wyl pradu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A w ogóle działa Ci przedni napęd i blokada? możesz włączyć i wyłączyć je tymi guzikami obok kontrolek ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Tak gdy ciagnik jest wlaczony bez problemu moge wl i wylaczac blokade i naped . Ale gdy wylacze i zgasze silnik to kontrolki sie same zapalaja. I do tego polbieg wyswietla takze non stop.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to wychodzi na to że poprostu masz coś zle podłączone...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sports2011    0

Widze ze niezle mam cos poprzestawiane tak samo gdy ustawie np zeby podnosiło ramiona na 80 cm i 40 w dół to nie moge sama rączka regulowac tylko jeszcze musze tym przyciskiem do gory dopiero raczka i podnosi tak nie wierze ze trzeba na kazdym koncu tym cypelkiem do gory i na doł i dopiero opuszczac? Chyba sama wajcha opuszczamy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Znaczy się nie wiem czy cię dobrze rozumiem... Jesli chodzi o wysokosćć podnoszenie i opuszczania możesz sobie ustawiać od 0 do 100 co jeden (na moje to nie sa cm tylko poprostu taka wartosć) ustawiasz to tymi dwoma przyciskami kwadratowymi (obok masz ogrągłe) i to sobie ustawiasz na stałe w robocie a gora/ dół to operujesz tym cypelkiem (kciukiem) tam gdzie masz docisk, stop, blokade itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×