Skocz do zawartości
td5040

New Holland TD5040

Polecane posty

Wybrane dla Ciebie
td5040    24

jaki olej do silnika i po ilu mtg zmniacie

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursuss    12

W instrukcji masz wszystko napisane...

Olej Ambra Mastergold 15w40

Filtr nr. 2854749

Wymiana w instrukcji co 600 h ale nie rzadziej niż raz do roku.

Osobiście leje olej Turdus SHPD 15w40 a wymiana co jakieś 300 h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ursuss    12

Tak olej w skrzyni wymieniłem przy ok 400h razem z filtrem o ile pamiętam marki Gulf o parametrach takich jak w instrukcji . Filtr wymieniam raz do roku razem z filtrem paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez holland95
      Witam pacjent to new Holland td 5. 95 chodzi o radio nie pamięta stacji wogole jak jest zakodowane z rana przed pracą i po zostanie odlaczony prąd na noc to rano musi być na nowo kodowanie pomóżcie ktoś 
    • Przez zxy
      Siemka
      Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada.
      Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund.
      Myślę o uszkodzeniu czujnika temperatury lub termostatu.
      Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).


       
    • Przez RYZYNH
      Miał ktoś problem z wyskakującymi biegami podczas obciążenia lub wie ktoś jaka może być tego przyczyna?
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
    • Przez papryk
      Czy mógłby ktoś wrzucić fotkę z zamontowaną klimatyzacją w ciągniku New holland TD80D lub pochodnych? Chodzi mi o mocowanie sprężarki klimatyzacji oraz skraplacza. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.