Skocz do zawartości
Zaloguj się, aby obserwować  
garnek

Odolejacz sprężarki hs11

Polecane posty

Wybrane dla Ciebie
galeria
Sprężarki
garnek    0

Witam.Czy można "naprawić" odolejacz sprężarki chodzi o wkład,filtr w puszce nr .13 ? Zastosować coś w zamian ?

Pytam dlatego że w moim odolejaczu był jakby zardzewiały zmywak metalowy z rodzajem sitka.

Sprężyny nr 3 nie mam w ogóle a nr 14 jest maksymalnie skorodowana.

Zakup odolejacza w całości raczej odpada (w sklepie są oryginał w cenie 176zł lub zamiennik w cenie 138zł )+ przesyłka.

 

post-57091-0-49985400-1349279138_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Albo na allegro lub w sklepach branżowych odolejacz z odwadniaczem, jeżeli używasz pneumatyki np. do przyczep to polecam, nic nie zardzewieje, nie przytrze się super sprawa.

http://allegro.pl/filtr-odwadniacz-odolejacz-powietrza-1-2-i2612840710.html

No chyba że 40zł to też za dużo :D


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

garnek    0

40 zł to cena do przyjęcia.Ale mnie bardzo interesuje co wkładano oryginalnie?

Bo w takim "filtrze powietrza" do hs 11 jest kłębek żyłki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Jeśli padł odolejacz przy ciągniku to z tego raczej nic nie będzie. Pozbawia się możliwości pompowania koła. Można by co prawda wymiśkować ci innego ale to już kombinacja. Wiele ciągników nie posiada w ogóle odolejacza. Olej osadza się w zbiorniku i po prostu trzeba go raz za czasu spuścić.

 

Tak że pytanie czy to do kompresora stacjonarnego czy do ciągnika?

 

A filtr powietrza był prosty siateczkowy czy żyłkowy o prawie chyba zerowej skuteczności.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

To odolejacz który zapodał ci bobytempelton jest w zupełności wystarczający. A jeśli chodzi o filtr powietrza to albo złom i wymontować z samochodu na wkład papierowy albo kupić oryginał na allegro.

 

http://allegro.pl/li...category=0&sg=0

 

ja u siebie miałem wkręconą rurę na którą nakładałem filtr z malucha. Tani, bez sentymentów był stary do kosza i nowy jak tylko zamuliła go farba z pistoletu do malowania.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Bartekj1994
      Witam. Mam problem z hamulcami na przedniej osi w Proximie 90 Plus. Mianowicie grzeją mi się przednie koła tak jakby trzymały hamulce. Wymieniłem tarcze  w przednim prawym kole odpowietrzyłem wszystkie koła oraz zawór pod kabiną i jest tak że czasami są hamulce a czasami nie. Tylne koła oraz przyczepy działa. Czy ktoś ma jakiś pomysł co moje być przyczyną?? Po przejechaniu kilku km koło jest juz gorące a hamulców brak 
    • Przez melus11
      Witam. Zakładam układ pneumatyczny do mojego Fergusona 6150 kupiłem wszystkie potrzebne zawory przewody itp. Mam. Problem z połączeniem oto takiego zaworu. Niewiem gdzie go wpisać w układ hamulcowy. Bardzo proszę o pomoc 

    • Przez Mateusz2345
      Grzeją mi sie hamulce w c 360 3p było wszystko wymieniane oprócz bębnów popki hamulcowej i rułek lewa strona mi sie nie grzeje tylko prawa jaka może być przyczyna
       
    • Przez Łukasz84
      Witam mam problem, nie działa mi jedno obwodowy układ hamowania przyczepy tzn. w ciągniku nie ma ciśnienia na tym jednym złączu, natomiast na dwuobwodowy dmucha, zauważyłem to w zimie, a teraz dalej jest problem. Ciągnik same eksplorer 85 . Proszę o poradę
       
    • Przez Łukasz84
      Witam mam problem, nie działa mi jedno obwodowy układ hamowania przyczepy tzn. w ciągniku nie ma ciśnienia na tym jednym złączu, natomiast na dwuobwodowy dmucha, zauważyłem to w zimie, a teraz dalej jest problem. Ciągnik same eksplorer 85 . Proszę o poradę
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.