Skocz do zawartości
Zaloguj się, aby obserwować  
dsa

Brak ciśnienia oleju Mf

Polecane posty

dsa    0

Witam.

Mianowicie w moim Mf 3060 jest brak ciśnienia oleju w skrzyni.

Co morze być przyczyną?

Edytowano przez dsa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witam mam problem świeci mi sie kontrolka od ciśnienia oleju ...nie da sie przełączyć żłów zająć i włączyć blokady ...oraz włączony jest przedni napęd ..co to może być::(

?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piwy    0

witam. u mnie jest ten sam problem. wypiąłem czujnik i zamontowałem manometr. na rozgrzanym jest 2,5 atm. nie za mało??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    484

To i tak 2,53 bara więc zbyt malo. Włącz przedni nepęd i wtedy sprawdź, byc moze masz przeciek na wałku przekładni napędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    8

a gdzie podpiąłeś manometr?????prosto od pompy????bo mi się wydaje że pompa powinna dać co najmniej 20 bar a później dopiero przez rozdzielacze daje różne ciśnienia.ja chcę sprawdzić przy moim tylko nigdzie nie mogę kupić takiej końcówki tylko nie wiem jak nazwać tą końcówkę ona jest podobna do podłączenia przyczep hamulcowych hydraulicznych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    484

Lepiej nie sprawdzaj tylko najpierw z tej strony http://chomikuj.pl/Gustlikus/Instrukcje pobierz MF30xx dział HYDRAULICS i zapoznaj się z budową i funkcjami ukladu hydraulicznego. No niestety ten post to ewidentny przykład na "wydaje mi się" i trzeba zweryfikować wyobrażennia. A za sterowanie ciśnieniem nie odpowiadają rozdzielacze tylko zawory , a w tym przypadku zawór trójdzielny znajdujący się nad silnikiem , który tak wogóle jest zespołem zaworów maksymalnych. Podczas sprawdzania ciśnienia należy na maksa skręcić kołami tak aby zadziałały zawory orbitrola co da nam faktyczny odczyt maksymalnego ciśnienia wytwarzanego przez pompę a powinno być około 160bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pwierzbicki
      ile powinno byc zalozonych filtrow powietrza massey ferguson 3690. W moim zalozone sa dwa mniejszy w wiekszym. Czy nie wplynie to na doladowanie
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
    • Przez cristal
      Witam ma pytanie na co zwrócić uwagę przy za kupie  takiego ciągnika 
    • Przez Michał6180
      witam ma mały problem w mf 6180 polega on na tym ze odpalam traktor wskazówka od obrotomierza nie rusza sie delikatnie dam gazu wskazówka wzrasta i normalnie pokazuje niskie obroty gdy dodam gazu więcej wskazówka zamiast pokazywać ze one wzrastają pokazuje ze spadają traktor ponownie gaszę i odpalam cały czasz to samo ale nie raz działa normalnie od pierwszego uruchomienia silnika za wszelkie odpowiedzi bardzo dziękuję
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.