Skocz do zawartości
rodolfo

T25 problem z odpaleniem

Polecane posty

Wybrane dla Ciebie
rodolfo    0

witam

mam problem z odpaleniem t25 popularnego wladka, kazdy z was wie jak sie go odpala ale po kolei

poczatkowo odpreznik w gore zakrecilem, i odpalil, wiadomo odpreznik w dol i chwile chodzil po czym zgasl ... niestety ponowne proby odpalenia nie powiodly sie , niepokoi mnie to ze z komina nie leci "dymek" kiedy kreci sie wlodka zawsze sie troche wydobywa z komina.

poczatkowo myslalem ze sie zapowietrzyl, podpompowalem paliwo pompka, sprawdzilem czy dochodzi do calego ukladu, na wtryskiwacze dochodzi, odkrecilem i nadmiar sie wylal, to samo filtr wstepnego oczyszczania, paliwo jest w obiegu bo slychac jak po baku sie przelewa jak pompuje, na zapych tez nie szlo .. co moze byc przyczyna.???

reasumujac kreci kreci i nic , dym sie nie pojawia w kominie .. co moglo sie stac ??

z gory dzieki za sugestie, pomoc etc

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rodolfo    0

hmm pompka powiadasz .. tylko ze ewidentnie pompuje paliwo, odkrecilem lekko wtryskiwacze, to sami filtr wstepny po podpompowaniu nadmiar ropy sie przelewal, to samo slychac bylo w baku ze paliwo leci po pompowaniu ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MichalP    14

cos z ukladem paliwowym. Ja miałem tak ze wpadł brud do rurki i po prostu ja zatykał jak pompa zaczynała ciągnąc paliwo. I wtedy ciagnik gasl i nie dymił. Paliwo naszło, po jakimś czasie i odpalił i znowu to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    98

Ja jak kiedyś robiłem w polu i mi momentalnie zgasł. Też pompowałem paliwo dochodziło, a jak odpalać to nic tylko kręcił, nawet go ciągałem i nic. Okazało się że urwały się śruby od napędu pompy. Wiesz o co mi chodzi ? na rozrządzie I pompa nie chodziła. Może zobacz tam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk255    1

albo wykreć całkiem wtryski i przeczyśc a jak nie to morze rozżąd pier...i zaworów nie unosi czy cos?

Edytowano przez patryk255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    5

kolego miałem podobnie jak kolega pawel807 zgasł i nie szło go odpalić, odpowietrzyłem wszystko a okazało się że odkręciły się 3 śruby od napędu pompy wtryskowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Popuść rurki wysokiego ciśnienia na wtryskach te dolne noga na gaz i kręć silnikiem.Jak pojawi się ropa to dokręć rurki i próbuj odpalić.Jak nie pojawi się ropa to szukać przyczyny jak koledzy wyżej piszą o napędzie pompy :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marjano    0

witam Mam problem z t25 a więc gdy próbuje go odpalić to mi nie chyta tzw nie pszeskakuja jak by tryby w rozruszniku tylko kręci dalej i wyje co to może być  :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Sprawdź zębnik ze sprzęłem jednokierunkowym, tzw bendix.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    491

Witam

Ja ma inny problem z T25, mianowicie odpale, pochodzi trochę i zaczyna się dławić aż zgasnie, pompką kilka razy przepompuje i dalej nie moge przepompowywać bo jakieś ciśnienie nabiło (jakby coś blokowało odpływ paliwa) i nie moge wcisnąć pompki, co to może być ? jjest jakiś zawór zwrotny ukryty gdzieś w pompie bądź w filtrach ? filtry nowe, przewody (rurki) czyste


sprzedam pług 3-skibowy ruski stan dobry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kowalus00
      A wiec witam wszyskich jestem nowy. Posiadam Władymirca T25 bez kabiny:/ Chciał bym kupic kabine i moje pytanie jest takie czy do władzia podejdzie "buda" z c-330? bo widziałem nowe bardzo ładne.
    • Przez tadzik332
      Witam mam taki problem z moim t25 że dzisiaj podczas orki 2 razy wypaliło mi podkładki pod wtryskiem. Czym to może być spowodowane?
    • Przez mateusz9614
      Witam 
      Dziś w moim władimircu padł alternator , i teraz mam takie pytanie do was koledzy , ponieważ u mnie z altka wychodzą tylko dwa kabelki i alternator stary ma wbudowany regulator napięcia , więc chodzimi o to czy zastąpie go jakimś altkiem z samochodu. Jest coś takiego możliwe ?
    • Przez MarcinSp10
      Zimą zamierzam w swoim władku zrobić nowe hamulce, przy okazji jak będę miał wyjętą podłogę to będe chciał odświeżyć wnętrze tzn. obić nowym materiałem środek kabiny, a przede wszystkim wyciszyć go czymś. Ktoś coś poleca z dobrych materiałów godnych polecenia?? 
    • Przez matr182
      witam mam problem władziu miał remont góry silnika (tłoki,szklanki,głowice) takie pytanie tłok uderza o zawory widać na tłoku widać odbicia od zaworów i zauważyłem że w pewnym momencie jak się ręcznie kręci kołem zamachowym (silnik na palecie) to w pewnym momencie się zacina jak się podniesie odprężnik można normalnie kręcić 
      pytanie moje co może być przyczyną takiego zachowania ? czy laski popychacza mogą być źle osadzone nie weszły w "swoje miejsce" ? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.