Skocz do zawartości

Polecane posty

piter1081    0

Witam,

Chciałbym się dowiedzieć jak podnieść napięcie ładowania prądnicy. Słyszałem że trzeba robić coś z regulatorem. Teraz mam napięcie 13,2 V przy pełnych obrotach więc trochę mało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To niekoniecznie musi być przyczyna regulatora. A jeśli chcesz zwiększyć napięcie to musisz zwiększyć naciąg sprężyny w regulatorze. Przydałaby się też regulacja szczelin magnetycznych i odstępów między stykami. Ale skoro zadajesz takie pytania, to i tak sobie nie poradzisz. Narobisz więcej szkód niż pożytku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez delta6583
      Witam, dzisiaj podczas koszenia zauważyłem coś dziwnego.
      Gdy mam wciśnięte sprzęgło do oporu coś piszczy, ale jak delikatnie popuszcze wszystko ustaje (delikatnie, że jeszcze wałek się nie włączy)
      Co to może być łożysko oporowe ?
    • Przez krzychu652
      Witam.
      Czym może być spowodowane odchylanie się dźwigienek sprzęgła (łapek) w stronę łożyska oporowego pod wpływem zwiększania prędkości obrotowej silnika? Robiłem remont sprzęgła (nowe tarcze, dociski, śruby, sprężyny główne, sprężyny łapek, kołki w obudowie sprzęgła oraz oczywiście łożysko oporowe - jednym słowem całe sprzęgło nowe) i gdy zwiększam obroty silnika to łapki odchylają się w stronę łożyska oporowego i te od jazdy łapią łożysko, które zaczyna się obracać (mam przedłużoną dźwignię od pedału więc luz ustawiam na ok. 5 mm). Dopiero gdy luz jest około 10 mm to nawet na max obrotach to się nie dzieje. Domyślam się, że to może być wina wadliwych sprężyn od łapek (nowe były założone te niklowane - świecące), sprzęgło jest złożone poprawnie. Podczas kolejnego rozpoławiania ciągnika (4 raz) pewnie założę sprężyny od zetora, ale może spotkał się ktoś z Was kiedyś z takim problemem i ma jaką poradę?
    • Przez lukus
      Pod koniec ostatniego sezonu przestały mi działać światła(główne reszta wszystko działa) w kombajnie. Sprawdziłem wszystkie kable wszystko i odkryłem ze w momecie kiedy podłączam kable do żarówek zanika prąd w kablach. Wie ktoś jak to rozwiązać lub co sie mogło stać?
    • Przez MatiRol92
      Witam, mam pytanie do posiadaczy pokosówek fortschritt, chodzi mi o opuszczenie hederu w pokosówce, jak go opuszczam to strasznie trzęsie sie cała maszyna (podnoszenie jest okej) nawet jak opuszczam bez hederu to sa drgania. Nie wiem jak ten problem rozwiazać 
    • Przez Axd529
      Witam, Ciągnik jest po kapitalnym remoncie silnika,ma przepracowane 15mth na biegu jałowym,na obrotach silnika od 800 do 2000. Ostatnio trochę jeździłem. Chciałbym się dowiedzieć czy mogę już jechać kultowatorować pole,czy jeszcze za wcześnie? Kultowator to unia grudziądz szer2.1m
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.