Skocz do zawartości
aster453

Unia df1,8 v z rotorem problem

Polecane posty

WHATEVER
Wybrane dla Ciebie
galeria
Unia

aster453    24

Mam małe problemy nie wiem czy natury technicznej czy z niewiedzy użytkowania wynikające. Otóż

po pierwsze nie wiem czemu wydaje mi się ze kilka razy (oczwyiście jadąc na czuja) prasa powinna mi zasygnalizowac że juz powinien się bal skończyć ona nie sygnalizuje (prasowałem słomę jęczmienną w południe i po południu gdyż mi sie psuła).

Dziwne jest to że wyrzuca sporo słomy jak bela ma się ku końcowi i za prasą tworzy się pasek z sieczki.

Czy to normalne ?

Kilka razy nie owinęła mi siatką beli i wiadomo trzeba było je rozwijąc i z powrotem a to męka dwa razy robota ale to częściowo mój błąd za duży nacisk na siatkę. W dodatku dźwignia którą struje się ilość owinięć wydaje mi sie że haczy się z takim półkołem z ząbkami któe jesat tuż obok.

Aha i ile razy owijacie siatką ja robiłem 1,5 raza ale chyba zwiększę.

Praseowałem proximą 90 na 3 polowej obroty 2000 a może obroty za duże ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kokoman0    59

Przy słomie owijaj siatką min. 2 razy a najlepiej 2,5 raza. Co do reszty niestety ale ci nie pomogę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kazikrol    5

Człowieku jeżeli jest to prasa walcowa to przy słomie będziesz miał tak z każdą balot dobija się do pewnego stopnia a później poprostu przestaje się obracać, wałki dobijające się po nim ślizgają i kręcąc sie robią sieczkę więc też nic dziwnego że nie owiniesz balota siatką jeżeli on się nie obraca bo niby w jaki inny sposób siatke nawinąć musi się balot obracać. Spróbój jedynie zbierać tą słome z rana lub późno wieczorem z rosą słoma będzie troche wilgotniejsza więc będzie lepszza przyczepność z walacami no i bedzie może wtedy ci ten komputerak funkcjonować. owijaj siatką 2,5 lub więcej, A i po co ci takie wysokie obroty silnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


aster453    24

a to jest walcowo - łańcuchowa, więc bela powinna się bez problemu obracać wg producenta a dwa to mówisz że to przez to że się nie obraca tak się dzieje że słomą że górą wychodzi ?

Edytowano przez aster453

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

proxima100    68

Jezdzij na 1 a nawet na 2 szosowej i wtedy powinno byc dobrze. A owiniecia siatka zwieksz na 2,5 do 3. Kiedy juz ci bedzie wychodzic to mozesz zmniejszyc.

Edytowano przez proxima100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielhaker    823

To jest prasa walcowo-łańcuchowa.

Jeżeli ci nie sygnalizuje to sprawdź na podwórku czy czujnik działa popychając ten wskaźnik. Jeżeli czujnik ze wskaźnika mija czujnik w prasie i nic się nie dzieje to albo czujniki są za daleko siebie (trzeba wyregulować) albo czujnik do wymiany.

Ja hamulec siatki mam najluźniej jak się da aby tylko siatka się nie zawinęła przy kończeniu owijania, bo jak siatki nie puści to trzeba będzie belkę roztaczać- tak jak powiedziałeś.

1,5 raza owinięcia siatką to trochę za mało. Belka będzie rozprężać siatkę a ta słabo trzyma i puści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aster453    24

no właśnie nie zawsze sygnalizuje nie wiem czemu czasem jadę na czuja i wtedy wypuszczą ją, jeszcze jedno obcięło mi śrubke na wałku 8/8 nie wiem czy to nie za sprawą tego że serwisan popuscił mi niżej tąże własnie czujkę która znajduje się niedaleko zbiornika na smarowanie łańcuchów, ja ją z powrotem przełozyłem jak była fabrycznie (on ją popuscił żeby był lepszy zgniot)

Edytowano przez aster453

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielhaker    823

To właśnie tam jest ten czujnik o którym mówisz że ci nie sygnalizuje.

A tak zapytam z innej beczki, masz z tej strony co klucz od rewersu nad podbieraczem takie koło żeby odepchać rotor?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aster453    24

tak mam i klucz, A na jakim zgniocie prasujecie słomę ? bo ja mam na przed ostatnim czyli prawie największy zgniot

Edytowano przez aster453

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


lukasz56612    1

Mi też zdarzało się, że sieczkę wyrzuca tyłem. Po prostu słoma jest za sucha i wtedy przy dobijaniu bela się blokuje, a nowej słomy nie przyjmuje, gdyż klapa jest trochę już odchylona i po prostu sieczka wylatuje między tym głównym, największym wałkiem, a pierwszym, dolnym wałkiem klapy. W takim przypadku najlepiej zgniot zmniejszyć.Z tego co piszecie, macie taką możliwość, ja np. już nie mogę, bo prasuję suchą słomę na najmniejszym zgniocie, a czasami nawet jeszcze śruby popuszczam dociągające te sprężyny (robię to jedynie przy owijaniu bel sznurkiem, bo przy siatce czujnik jest tak fabrycznie ustawiony, że wydaje mi sie czasem, że nawet za wcześnie sygnalizuje owinięcie, wiec też przy siatce prasuję z największym zgniotem). Innym rozwiązaniem jest też przestawienie czujnika, tak aby wcześniej załączał proces obwiązywania sznurkiem lub owijania siatką. Co do siatki, to mam taki problem, że wogóle nie chce mi jej ciągnąć. Na początku, tak gdzieś do połowy rolki siatki ładnie szedł (nawet na hamulcu, na drugiej "dziurze"). Teraz, jak zostało połowę siatki nie ciągnie nawet bez hamulców, a czasami nawet przy ręcznym podniesieniu tej klapy jest problem. Jak zauważyłem, po prostu te gumowe wałki nie pociągają siatki. Stosuję siatkę firmy TAMA "Ecobull", a więc nie jest ona cienka, czy coś. Dodam, że wałki przeczyściłem i nadal żadnej poprawy ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jarooo3013    1

lukasz56612 Przychamoj lekko chamulec,(a najlepiej przedmuchaj dobrze powietrzem walki),bo moze za duzo jej pusci i gdzie przychaczy. A moze wina siatki popropstu,np.zbyt sliska. U mnie wystarczylo walki przedmuchac i ok. A moze co z mechanizmem napinacza. a jak u ciebie z obwiazywaniem sznurkiem,bo u mnie opadna te ramiona i zamiast ciagnac do gory to zrywa sznurek(co jakis czas) w tym co napedza. Moze masz jaki pomysl na ta bolaczke bo??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukasz56612    1
Napisano (edytowany)

Hamulec jak zdejme to i tak nie ciągnie, z trudem nawet wciąga siatkę przy ręcznym podniesieniu tej klapy. Siatka jest dobra, bo jak ją kupowałem to wziąłem najlepszą, jaką aktualnie miał sprzedawca, poza tym firma TAMA, z tego co wyczytałem na tym forum, to jedna z najlepszych firm. Co do tych ramion to też miałem z nimi problem, ale jakoś się uporałem z nimi. Po prostu musisz się przyjrzeć mechanizmowi po lewej stronie prasy, który załącza wiązanie (a dokładnie mechanizmowi, który powoduje zwolnienie blokady, a tym samym opuszczenie tych ramion).

i5261s.jpg

Tam wyżej (na zdjęciu tego nie ma, bo ucięło) jest taka blaszka (na zdjęciu zaznaczyłem dźwignie, do której jest ona przymocowana), która powoduje opuszczenie tych ramion. Ona musi w tym otworze chodzić swobodnie, dlatego młotkiem trochę ją odpowiednio ukształtowałem. Prócz tego nie chciała mi się zazębiać czasami to dałem jeszcze 1 sprężynę, aby zawsze ta blaszka dochodziła do krawędzi tego otworu. Od tej małej przeróbki chodzi mi to idealnie. Za to nie chce mi odcinać lewego sznurka, też masz z tym problem?

Edytowano przez lukasz56612

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jarooo3013    1

Co do obcinania lewego sznurka(jesli o tym samym mysle) to witaj w klubie. Obcina sie o ten uchwyt noza,do drugiego noza bede musial dorobic jakas prowadniczke bo potrafi nie wskoczyc. Swoja mam dopiero rok wiec dopiero zaczynam z nia przygody. Z tymi ramionami to dzwonilem do serwisu pod koniec tamtych zniw to mowili ze to sie dotrze itd.ze przyjada obczaja i tak kuzwa jada juz rok :wacko: Na dniach bede robil sianokiche to bedzie widac, moze twojego sposobu zasiegne. Z ta siatka uporales sie? Ogolnie to jak praca ta prasa ci sie widzi i czym ja ciagasz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukasz56612    1
Napisano (edytowany)

Siatka, no nie wiem, przeczyściłem te wałki, pręty, wszystko przez co przechodzi ta siatka. Przyjrzałem się też tym sprężynom, które dociskają ten metalowy wałek do tego gumowego, tzn. trochę odchyliłem (minimalnie) uchwyty (do których są przymocowane te sprężyny), tak aby cały ten mechanizm dociskania tego metalowego wałka chodził bez żadnych oporów. Po tym wszystkim sprawdziłem na sucho jak wciąga siatke i narazie wszystko działa. Zobaczymy, jak w polu, przy kurzu, itp będzie chodzić. Mam niedługo siano robić, ale nie wiem kiedy, bo pada cały czas u mnie (z przerwami), więc nie koszę narazie trawy.

 

Jeśli chodzi o sznurek, to też miałem podobne problemy do twoich. Na początku trochę zeszlifowałem ten uchwyt do noża, ale potem zadzwoniłem po serwis, to przyjechał i wymienił go. W razie czego sprawdziliśmy jak działa ten mechanizm od sznurka po tej wymianie w polu, był przy tym serwis. Wszystko wtedy ładnie chodziło, nawet sznurek odcinało tak jak należy. Teraz też działa to, ale lewy sznurek zaczął się szarpać, a czasami nieucinać. Wymianai noża nie skutkowała, więc do tego lewego noża dodałem jeszcze 1 i oba przesunąłem do przodu, tak aby przy ucięciu, sznurek bardziej naciskał na te noże. W dodatku ustawiłem je względem siebie w kształ litery "V". W ten sposób, sznurek nadchodząc, stopniowo klinuje się między tymi nożami, aż w końcu zostaje ucięty. (jeśli będziesz chciał, to wstawię ci zdjęcie tej mojej małej przeróbki). Nie została ona jednak do końca przetestowana, bo już brakło mi materiału w zeszłym roku do prasowania, ale na ok. 5 balotach (które obwiązywałem sznurkiem) obcinało mi sznurek tak jak należy.

 

Co do prasy, też mam ją dopiero rok :) (kupiłem ją w dużej promocji rok temu, bo została wyprodukowana w 2007 roku i od tamtego czasu stała na magazynie nieużywana) Jak narazie sprasowałem nią około 600 bel. Ogólnie chodzi dobrze, dobrze zbija, ale niestety ma te drobne usterki i niedociągnięcia. Co zauważyłem też, to ten mechanizm centralnego smarowania działa nie do końca prawidłowo. Oleju w zbiorniczku niby ubywa, pędzle smarujące są nim nasączone, ale i tak podczas długiej pracy łańcuchy zbyt mocno się nagrzewają. Dlatego przed każdym wyjazdem w pole smaruję je na wszelki wypadek ręcznie. Prasę ciągam Zetorem Proxima Plus 9541 (96 km).

Edytowano przez lukasz56612

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

janusz20    105

Żeby prasować na najwyzszym zgniocie to należy sprężyne zapiąć na najwyższy otwór czy na najniższy?

I jeszcze ile u was trwa zamykanie klapy? Bo u mnie o ile sama klapa smiga szybko to strasznie długo sie schodzi nim lewy zamek sie opuści około 20s mija i czujnik to wychwyci, próbowałem rozkrecać to ciegno aby głębiej ten zamek wchodził ale nic z tego podnosiłem też wyżej czujnik ale też nie wiele to pomogło, zamek z prawj strony prasy wchodzi na miejsce nieomal natychmiast po tym jak klapa sie zamknie.

 

(strony patrząc od tyłu maszyny)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukasz56612    1

Co do zgniotu to w tej chwili nie jestem pewien który otwór, musiałbym zajrzeć pod osłonę lub do instrukcji. Jeśli chodzi o klapę, to ja nie sugeruje się czujnikiem, spoglądam do tyłu i widzę, kiedy klapa się opuści i wtedy ruszam. Mogę tak robić, bo nie trzymam cały czas dźwigni od hydrauliki ręką, tak jak w C-360 lub starszych ciagnikach (przesunę ją tylko na początku do położenia "spływu oleju" i w tym położeniu cały czas siedzi). Nie wiem właśnie czemu, ale ten czujnik reaguje z pewnym opóźnieniem (może specjalnie tak zaprogramowali ten komputerek? nie mam pojęcia). U mnie kontrolka wyłącza się wtedy, kiedy zdążę już przejechać parę metrów prasując słomę. Gdyby jednak nie wyłączała się to wiem, że klapa jest niedomknięta i muszę stanąć - ale jeszcze takie coś mi się nie zdażyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielhaker    823

U mnie komputer nie ma aż takiego opóźnienia. Po zamknięciu klapy jest może 1s opóźnienia.

@janusz, najlepiej sprawdź w instrukcji. Jeśli nie zapomnę to później tu napiszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


jarooo3013    1

Wlasnie patrze ins.obs. i otwor liczac od gory ABCDE- AB zbior suchej slomy lub siana CDE zbior paszy na siano-k. Do gory zwiekszamy zgniot. A propo zgniotu,to jak u was ze zgniotem(sianokisz.,bo w slomie to malo co odbiega od zagranicznej)) od poczatku zwijania i z bokami,bo ja jakos nie moge jeszcze dopracowac dobrego zbicia(u mnie na C). przy koncu jest oki ale srodek ujnia ;[ moze za predko jade,ale polyka zaje..scie ze to piatka mozna ganiac?? Co do k,lapy to jakies 5s i sek.dla brzeczyka i heja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


lukasz56612    1

Wiadomo, tak jak napisał kolega kris14, środek beli przy stałokomorowych zawsze będzie luźniejszy. Jak chcesz lepiej zbić belę w sianokiszonce, to możesz albo zwiększyć zgniot, albo też wolniej jechać (materiał będzie podawany w mniejszych ilościach, bela w czasie jej sprasowania obróci się w komorze więcej razy, a więc będzie lepiej zbijana).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jarooo3013    1

No dzieki zmniejsze predkosc a zwieksze zgniot . A walki to czyscicie po kazdym dniu pracy,czy dopiero po zakonczeniu sezonu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aster453    24

Witam troszkę nie zaglądałem w ten post al. u mnie się wyjaśniło wymienili mi w końcu komputer który szwankował... Poza tym jednak widzę, że troszkę za wolno jeżdżę a za duże obroty w słomie taka jazda jest dobra w sianokiszonce gdy chce się dobrze zbić bele ale nie w krótkiej słomie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukasz56612    1

Nom, w krótkiej jest ciężko prasować i trzeba mieć wystarczająco mocny ciągnik, aby móc jechać z duża prędkością.

 

Co do wałków, ja jeszcze ich nie czyściłem, ale też nie prasowałem sianokiszonki (prasowałem prasą dopiero 1 sezon). Czyżby po sianokiszonce tak się zanieczyszczały?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PaweKluczek
      Witam. 
      Zamierzam kupić prasę Unia Famarol DF 1,8d z 2010 roku.
      Jej wyposażenie:
      - siatka
      - sznurek
      - rotor
      - centralne smarowanie
      - komputer sterujący.

      Jakieś opinie z waszej strony na temat tej prasy ?

      Oraz czy ciągnikiem rolniczym CASE JX 80 (82KM) poradzi sobie z tą prasą ?
      Pozdrawiam.
    • Przez klauss
      Witam mam problem z owijaniem sznurkiem. co jakieś 6 bel sznurek owija bele 2 lub 3 cykle bo patrząc od przodu prasy sznurek na lewym ramieniu nie jest ucinany. Pewnie to kwestia regulacji ale nie wiem jak to zrobic.Był serwis i nic nie zdziałał. Prosze o pomoc bo zniwa za pasem. Pozdrawiam
    • Przez kamil5421
      Witam. Dziś podczas prasowania siana pojawił się u mnie problem z wiązaniem siatka a mianowicie na początku wyświetlil mi sie komunikat U<9 czy cos takiego , i później po tym juz nie mogłem zapodać siatki ...  dodam ze wszystko jest wyczyszczone nigdzie nie ma brudu rolki są czyste , ale siłownik od siatki nie reaguje na nic.. czasem jak załapie to tylko tak jakby coś w nim strzelalo po jakimś czasie ustaje i znów nic sie nie dzieje ....
       
        Kolejny problem dotyczy wiązania sznurkiem gdyż aparat wiążący nie sptyka sie z nożem odcinającym sznurek , tzn nóż wychyla się za prędzej niż dochodzi aparat,, 
         
        Prosiłbym o szybką pomoc i z góry dziękuję ..


      Prasa Unia 1.8v z 2011 r
    • Przez gorski
      witam jestem zainteresowany opiniami na temat prasy DF 120. 1, 8 V jest to nowy produkt famarolu prasa posiada element łańcucha w tylnej klapie .Proszę o jak najszybsze odpowiedzi bo w przyszłym tygodniu jadę zamawiac ( prasa będzie pracować tylko w słomie ) pzd. Gorski
    • Przez dawidek223
      Witam,
      Mam pytanie odnośnie tej prasy dlaczego wychodzi z styłu sieczka jak mam połowę czyli 7 noży włonczonych i nawet kiedy są wyłonczone to i tak lecij sieczka styłu,nawet jadę wolno i na małych obrotach tak jak pisało w instrukcji,ale i tak to samo ,miał ktoś taki problem?
      I mam jeszcze jeden problem z dobianiem beli bo bradzo słabo zbija rękę idzie wsadzić i na owiarce się nie chcą owiac co to może być za przyczyna dodam że zrobiłem nią od żniw 1000 bel i bez problemu,a od wczoraj takie problemy liczę na odpowiedz i z góry dziękuję.
×