Skocz do zawartości
Zaloguj się, aby obserwować  
cember16

JD 975 woda w oleju

Polecane posty

Wybrane dla Ciebie
galeria
Woda
cember16    0

Witam mam, problem z silnikiem w moim Jasku 975 a mianowicie po zalaniu układu woda po 3 dniach pojawił sie na bagniecie kolor oleju kawa z mlekiem ;( i nie mam pojecia czy to moze byc wina uszczelki pod głowica, czy pękniecia głowicy, tuleji czy tez bloku silnika;/ dodam ze silnik odpala od strzała nie dymi na biało ładnie sie zbiera na obroty. Czy to moze byc tez wina tego ze moze sie skraplac woda na silniku ?? poprzez krótkie czasy pracy silnika ?? no bo szykowany jest do żniw i jest tylko odpalany na chwile i nie był on przegrzany ani nic.. i zawsze po żniwach była szpuszczana woda z silnika z chłodnicy... prosze o pomoc bo nie wiem czy ściągac glowice i zmieniac uszczelke pod głowica czy tez nie i dodam ze w chłodnicy nie ma zapachu spalin i nie ma cisnienia zwrotnego

Edytowano przez milanreal1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzeju207    2

Witam. Może C330 i John Deere to co innego, ale podobne objawy my mieliśmy kilka razy u nas w C330. Raz jak się robił olej tego koloru to pękła uszczelka pod głowicą. Drugim razem na cylindrach porobiły się tzw, wżery (tak to mechanik nazywał) i tamtędy dostawała się woda do oleju. Tak samo jak u ciebie silnik palił na dotyk, nie brakowało mu mocy. Co do skraplania się wody w silniku to jeżeli na krótkie okresy jest odpalany to nie powinna woda się skraplać raczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja właśnie przerabiałem to w C360 najpierw wymieniłem uszczelki na tulejach a okazało się że to przerdzewiały korek w głowicy. Jeśli masz taką możliwość to spuść ten olej odkręć misę olejową i zalej układ gorącą wodą, obserwuj gdzie kapie. Takie moja rada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    514

na poczatek radze sprawdzic wymiennik ciepla, z niego nie tak latwo woda splywa, a w tym roku jednak troche przymrozilo, u nas na szczescie wysadzilo waz z tej rurki przy wymienniku


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelzaza    5

Ciężka sprawa. Silnik w jelonku ma raczej suche tuleje więc uszczelki na tulejach nie wchodzą w grę. Co do odkręcania misy to też raczej ciężkie do wykonania bo kombajn to nie ciągnik. Skraplanie wody to problem najczęściej spotykany w zimę ale jeśli nie ubywa ci wody w chłodnicy a z oleju robi się masło to może i to. Co do wymiennika ciepła to powiem tak - olej w układzie ma ciśnienie ponad 4at więc jeśli wymiennik byłby nieszczelny to olej pchało by do wody a nie wodę (która ma mniejsze ciśnienie) do oleju. A czy ubywa ci wody w chłodnicy i czy przybywa oleju?? Jaka jest woda (czysta czy raczej taka tłusta)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Przemoo10
      Witam
      Zamierzam kupić john deere 2264. Panowie i Panie prośba do was, na co zwrócić największą uwagę przy zakupię pod względem mechanicznym jak i elektronicznym. Z góry dziękuję za porady. Pozdrawiam
    • Przez abuk14
      Wiem, że były tematy o poszczegolnych kombajnach, ale myślę, że warto założyc taki temat aby wszystko było zebrane w jednym miejscu. Wpisujcie tutaj swoje problemy opinie o poszczególnych modelach itp.
       
      Sam zastanawiam się nad kombajnem z takiej serii, najbardziej podoba mi się 975. Jak sie sprawuje ??
    • Przez Seba505
      Kombajn ciągle się przegrzewa . Jeden wąż od pompy jest ciągle zimny ,góra chłodnicy jest ciepła a dół zimny.O co chodzi.
    • Przez mlody1989
      Witam
       
      Panowie mam problem z John deere 1177 z 1992 mianowicie
      -nie pokazuje żadnych obrotów na multi zegarze przy włączonej młocarni, nie świeci się dioda przy joystku
      -nie można ustawić wiatru z kabiny ,ale jak się poda prąd z akumulatora bezpośrednio do silnika od przesuwu to chodzi normalnie
      -to samo z sieczkarnią jak się poda prąd na elektromagnes przy kole prosto z aku to normalnie rozłącza i załącza
      -brak wyświetleń na panelu w słupku nawet o stanie napełnienia zbiornika ziarna nie mówiąc o zapchaniu wytrząsaczy czy podajnikach
       
      proszę o pomoc i z góry dziękuje
       
      dodam że po sezonie była wymieniona stacyjka o tej samej ilości pinów , nie wiem czy to ma jakiś wpływ
    • Przez przemo932
      Witam, proszę o opinię tych kombajnów. Jestem na zakupie kombajnu i na pewno będzie to kombajn z rodziny JD - mam szybki, bliski i bardzo tani serwis. Chciałbym żeby się wypowiedzieli właściciele a nie dzieci, które widziały kombajn zza płotu. proszę o wszystkie zalety oraz wady.
×