pawelmf

czujnik zgniotu krone 10-16

Polecane posty

Wybrane dla Ciebie
galeria
Krone
pawelmf    43

panowie to prawa strona prasy który to jest czujnik zgniotu beli i jak go ustawić aby sterownik pokazywał dobrze ponieważ każe mi jechać w lewą stronę aby bela był równa a wychodzi większa z prawej strony a sterownik wtedy pokazuje że bela jest równa

post-5852-0-82437200-1341780777_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek45    17

Musisz wyregulować te krociotkie łańcuszki po obu stronach prasy, żeby były równej długości. I chyba jeszcze można wyregulować te linki, które dochodzą do czujników od silownikow.

 

U mnie w kr 8-16 tak.się robi. W twojej chyba jest podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marek34    0

Witam mam problem z ustawianiem czujników od wielkości beli gdy ustawiam prawą stronę na sterowniku wartości lewej i prawej strony się zmieniają

Czy nie powinno byś tak że jak ustawiam prawą stronę to tylko wartości tej strony powinna się zmieniać czy tak jak jest u mnie ?

Proszę o odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Przepraszam za odswierzenie ale nie będe zakładał nowego tematu. Potrzebuje kupic taki czujnik, jeżeli ktoś wie gdzie moge go dostac albo ma do sprzedania prosze o info.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez r0bs0n_rulez
      Witam wszystkich bardzo serdecznie. Mam od początku tego sezonu sianokisznkarskiego problem z sterownikiem do prasy Krone VarioPack 1500. A mianowicie zdaża się czasem (niekiedy dość często bym nawet powiedział), że sterownik prasy po prostu się zawiesi. Nie pomaga naciskanie żadnych przycisków. Niekiedy jak tak próbuję znowu "odwiesić" sterownik to naciskam na przemian przyciski STOP, sterowanie RĘCZNE, sterowanie AUTOMATYCZNE no i niekiedy się uda "odwiesić" sterownik. Jednak po krótszej jeździe sterownik znowu się zawiesza. Nie wiem, co może być tego przyczyną. Prasę kupiłem mniej więcej 4-5 lat temu (używaną) i nie było jak dotąd z nią większych problemów (jeśli chodzi o elektronikę to nie było żadnych problemów). Sprawdzałem już napięcie wychodzące z ciągnika i jest prawidłowe, tzn. ok. 13V.
       
      Aha dodam, że nawet jak wyłączę sterownik, przewody odłączę i na nowo popodłączam wszystko, to nadal sterownik jest zawieszony (niekiedy się "odwiesi", no ale to nie jest regułą). Już powoli mi się pomysły kończą. Aha chciałbym jeszcze podpytać kolegów, czy też mają w swoich VarioPackach dwa przełączniki (tzn. jeden przy komputerze na prasie, a drugi przy sterowniku, który jest w ciągniku) od zasilania. I jeśli tak to w jaki sposób one u was działają, bo u mnie to jest trochę dziwne, że jak mam na prasie ustawiony włącznik w pozycji "1", to gdy wyłączę sterownik w ciągniku i go ponownie włączę, to sterownik nie działa prawidłowo - na wyświetlaczy pojawiają się jakieś bzdury. Muszę wtedy wyciągnąć wtyczkę od zasilania i jeszcze raz włączyć sterownik. Wtedy się włącza prawidłowo wszystko. 

      Zaś w wypadku gdy na komputerze, który jest do prasy przykręcony ustawię włącznik na pozycję "0", to w ciągniku mogę włączać/wyłączać sterownik ile mi się tylko zachce i za każdym razem włączy się on w prawidłowy sposób. Nie wiem może tak ma być.

      Bardziej mi zależy na rozwikłaniu problemu z zawieszaniem się sterownika/komputera (do końca nie wiem co się zawiesza, czy sterownik w ciągniku, czy też komputer na prasie). Może ktoś się spotkał z takim problemem. Albo gdyby ktoś posiadał jakiś kontakt do DOBRYCH fachowców od Krone to też byłbym wdzięczny (najlepiej na obszarze woj. opolskiego). 

      Tak więc kończę ten mój post (trochę się rozrósł) i pozdrawiam wszystkich, i z góry dziękuję za pomoc. 
    • Przez szaman1
      Witam mam problem w prasie po postoju od żniw gdy załącza się proces owijania Prasa łapie siatkę zaczyna owijać i po chwili rozbrzmiewa ciągły sygnał i na wyświetlaczu pisze że proces wiązania przerywany choć ona owija i później już nie przetnie sama siatki 
    • Przez x_adi_x
      Co sadzicie o tej prasie ? jak z jej awaryjnoscia, jaka wydajnosc i czy czesci sa latwo dostepne ? 
    • Przez grze77
      Witam!
      Koledzy podpowiedzcie czy w prasie KR 8-16 w zaznaczonym miejscu powinien być jakiś łącznik na wzór tego wyżej co łączy obydwie boczne ściany prasy ze sobą? Jak widać na poniższym zdjęciu od prawej strony zrobiła mi się szczelina między wałem a obudową i tam wpycha się pełno syfu. Czy jest jakiś inny sposób na zlikwidowanie tej szczeliny, z drugiej strony jest ok.
       


    • Przez maciej2013
      witam chciałbym zapytać jakich używacie siatek do owijania sianokiszonki i słomy tymi prasami? bo kronoskie to cena 600 zl za szpule , czy na tych tańszych też dają radę? dopiero zakupiłem tą prasę i jestem ciemny w tych sprawach za wszystkie odpowiedzi dziękuję i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.