Skocz do zawartości
zielony

problem z siatka w krone 130 S

Polecane posty

zielony    0

witam! prasa krone 130s multicut i problem polega na tym ze podczas owijania siatka zsuwa sie do srodka. od krawedzi okolo 20-30 cm z kazdej strony jest nie owiniete. problem ten nie jest ciagly poniewaz zdarza sie ze balot jest owiniety prawidlowo. jesli mial ktos podobny problem lub wie co moze byc przyczyna z gory dziekuje za podpowiedz jak to usunac.

Edytowano przez zielony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

mam identyczny problem też w swojej krone kr130s sprawdz czy u ciebie nie ma szczeliny po środku między wałkami bo u mnie jest i myślę że to może byc w tym problem i jeszcze sprawdz czy to koło co napędza rolkę gumową obraca się w jedną strone swobodnie a w drugą razem z wałkiem gumowym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

RysioZMazur    6

witam! prasa krone 130s multicut i problem polega na tym ze podczas owijania siatka zsuwa sie do srodka. od krawedzi okolo 20-30 cm z kazdej strony jest nie owiniete. problem ten nie jest ciagly poniewaz zdarza sie ze balot jest owiniety prawidlowo. jesli mial ktos podobny problem lub wie co moze byc przyczyna z gory dziekuje za podpowiedz jak to usunac.

 

Może być kilka przyczyn:

- za słabe naprężenie siatki

  1. sprawdź położenie sprężyn regulacyjnych wałka podajnika,
  2. sprawdź ustawienie hamulca,
  3. sprawdź czy cewka rolki jest dobrze mocowana na wałku

- pręt rozciągacza siatki jest niewłaściwie ustawiony, a wolno toczące się końce pręta rozciągacza nie obracają się i masz problem

 

- sprawdź, czy wałki podające są ustawione równolegle - jeśli masz przerwy lub są wyrobione, masz problem

 

- jeśli siatka jest cięta nieprawidłowo, bo na przykład jest zbyt słabo naprężona, to podczas cięcia pozostają takie ogonki, które odciągają siatkę na boki podczas jej podawania i bedziesz miał problem o którym piszesz, może dlatego raz masz dobrą belę, a raz złą

 

- może być jeszcze jeden problem, gdy plon zablokuje się w przepuście siatki do komory, nie pozwoli wtedy w prawidłowym podawaniu siatki

 

a w ogóle, to jakiej siatki używasz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

ja u siebie naprężyłem siatkę i problem częściowo znikł teraz to jakieś 3-4cm od brzegu beli jest nie owinięte zauważyłem że podczas startu siatki brzegi siatki luźno idą to znaczy środek jest naprężony a brzegi się fałdują tak jagby bela nie nadanża wciągać siatki w stosunku jak ona szybko się odwija od rolki a co do odcinania to zostają takie frądzle około 10cm od wałków a satka jest najtansza jaką mieli w sprzedaży

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witild85    0

Witam , w mojej kr 130 też mam taki sam problem , kiedy załanczam aparat siatka zchodzi na rolkach do środka , brzegi siatki są bardzo luźne , dopiero w końcówce owijania dochodzi do boku , pięć belek na dziesięć wyglądają w miare normalnie . Czy ta rolka aluminiowa w aparacie na środku powinna być cieńsza , czy na całej długości jest taka sama?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

nie wiem jak tam w orginalnych aparatach bo ja swój sam zrobiłem ale jeśli rolka gumowa jest na całej długosci równej średnicy to znaczy że aluminiowa rolka jest już starta i robi się szpara pomędzy wałkami i dlatego wciąga do środka siatkę. nowa rolka gumowa kosztuje około 1500zl a ta aluminiowa pewnie mało co tańsza będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witild85    0

A gdyby ją wyrównać na tokarce, ona ma tylko dociskać siatke do ogumowanego wałka i tylko on jest napędzany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.Chciałbym się dowiedzieć z czego wykonać hamulec siatki do kronie vario pack 1500 bo ze starego już nic nie będzie.Prosze o odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

trzeba dobrej tokarki żeby na takiej długości nie zrobiła stożka ja toczyłem wałek metalowy z rury grubościennej to wyszedł trochę stożek i ogólnie tak jakoś nie równo wyszło a co do hamulca siatki to ja wykonałem ze starego bębna hamulcowego od60 obciąłem na potrzebną mi szerokość i prawie wszystko idealnie pasowało ale on jest mniejszej średnicy jak oryginalny hamulec to raczej się nie nada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karolllllll
      jak myslicie dobry sprzet?? jak sie sprawuje?? odp
    • Przez Tadeusz1212
      Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa C-360. Najbardziej mi chodzi o pług, agregat uprawowy, siewnik.
    • Przez Roman2
      Kupiłem w tym roku prasę John Deere 582 używaną i mam z nią pewien problem.
      Mianowicie przy podawaniu siatki, zostaje ona owinięta na wałku gumowym, a nie podana na snopek. 
       
      W czym tkwi problem? Proszę o pomoc i pozdrawiam.
        
    • Przez Skwarus
      Witam, niedawno kupiłem prasę John Deere 580 z rotorem, zrobiłem nią 70 bel bez żadnego problemu, a teraz zaczęła się zapychać za rotorem, bela się przestaje obracać, pasy się zatrzymują i muszę wyrzucać materiał z komory. Nieraz jakoś dobrze złapie i jest wszystko dobrze ładna bela wychodzi. Był podobny temat o jd 550 ale nie było jednoznacznej odpowiedzi. Czy przyczyną może być zbyt ślizgi ten walec za rotorem?
      Jeśli ktoś miał taki problem prosiłbym o pomoc.
      Pozdrawiam
    • Przez Skwarus
      Witam, jak powinien wyglądać ten dolny walec w tej prasie? Niedawno kupiłem i są na nim przyspawane takie "ceowniki" ale wydaje mi się że jest on zbyt ślizgi bo prasa po kupnie zrobiła 70 bel bez problemu a teraz co chwilę przy rozpoczynaniu bela przestaje się obracać i zapycha się za rotorem, jeśli miał ktoś podobny problem z zapychaniem prosiłbym o pomoc w rozwiązaniu
      Pozdrawiam
×