Skocz do zawartości
rogal127

Problem z Fastrac 155-65

Polecane posty

Wybrane dla Ciebie
rogal127    0

Witam, mam problem z fastrackiem 155-65.Przestał chodzić wałek odbioru mocy i tylne wieszaki, w okolicy skrzyni biegow wydobywa sie dziwne "wycie". Wie ktoś z Was co to może być?

Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Jedno pytanie to się stało nagle czy szwankowało powoli ? mi się stało coś podobnego że przestał działać podnośnik i hydraulika zewnętrzna a przyczyną było poluzowanie się przewodu ssącego przy pompie ,po dokręceniu problem znikł ,tylko dostęp tam jest bardziej niż kiepski .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

genesisjcb    0

Witam

Na skrzyni biegów masz pompę hydrauliczną typu combi , większa jest od podnośnika i hydrauliki zewnętrznej i bierze zasilanie ze zbiornika hydrauliki. Druga mała jest od w.o.m napędu przód załączania i innych sterowań związanych ze skrzynią biegów , zasilanie ma olejem ze skrzyni biegów.Jeżeli żadna z wymienionych funkcji nie działa to masz uszkodzony napęd pompy (częsta awaria dla Fastraca).Napęd pompa ma z docisku sprzęgła i dalej przez przekładnie. Awari ulega frez w docisku i z tąd brak napędu (najczęściej).A więc to wszystko do sprawdzenia co pisałem.Jeżeli faktycznie brak jest napędu to skrzynia do wyjęćia.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×