Skocz do zawartości
Zaloguj się, aby obserwować  
gejc76

Regularne zapowietrzanie

Polecane posty

Wybrane dla Ciebie
gejc76    0

Witam wszystkih mam taki problem z moim FM550 od jakiegoś czasu regularnie się zapowietsza ,zmieniłem filtr pompke paliwowo ,wszystkie przewody wyczyściłem zbiornik dzień dwa jest ok a potem znowu kiha prosze o pomoc pozdrawiam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonkszi    62

W zbiorniku masz jakiś syf rozbierz pompke paliwową ręczną i zobacz po takimi dyszami ja u 3p znalazłem tam ziarnko nie wiadomo skąd ziarenko jeczmienia i co troche mi się zapowietrzał zrobiłem co było trzeba i teraz chodzi. no i wyczyść zbiorniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Przecież pisze że zmienił pompkę. przewody, wyczyścił zbiornik. W odstojniku ci się zbiera brud ?? czy jest czysty??.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

leszcz8    40

Też tak miałem w MF 255 . Potrafił zgasnąć w najmniej oczekiwanym momencie , na środku drogi . W zeszłym roku z żniwa jechałem z gnojem polną drogą , która prowadziła przez moją kukurydzę , i mi tam zgasł . Nie miałem ze sobą telefonu więc poszedłem do domu po ojca . Jak przyjechaliśmy drugim traktorem żeby go z holować to stały już tam dwa bizony :lol:

Nie chciał nawet zapalić z zaciągu , a jak zapalił to po chwili gasł .

Nie wiem jak u ciebie bo inny model traktora masz , ale pewnie jest podobnie . Pod bakiem jest zaworek , a w zaworku jest taki mały siatkowy filtr , w moim przypadku był on oblepiony cały taką galaretą . Wypierdzieliłem go stamtąd i bez niego jest dobrze . Ty też go się pozbądź i nie będzie ci się zapowietrzał .

 

Jeśli pomogłem daj strzałkę w górę .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonkszi    62

Przecież pisze że zmienił pompkę. przewody, wyczyścił zbiornik. W odstojniku ci się zbiera brud ?? czy jest czysty??.

 

ale z powrotem mogło naciągnać jak mówił że jeżdził z 2 dni wiem co mówie bo miałem tak 2 razy raz był jeczmien nasiono a na sianie pszenicy ozimej znalazłem niewiadomo skąd z świerku igłe a bak i inne ciągle są zamknięte wiec niewiem skąd się to brało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Też tak miałem w MF 255 . Potrafił zgasnąć w najmniej oczekiwanym momencie , na środku drogi . W zeszłym roku z żniwa jechałem z gnojem polną drogą , która prowadziła przez moją kukurydzę , i mi tam zgasł . Nie miałem ze sobą telefonu więc poszedłem do domu po ojca . Jak przyjechaliśmy drugim traktorem żeby go z holować to stały już tam dwa bizony :lol:

Nie chciał nawet zapalić z zaciągu , a jak zapalił to po chwili gasł .

Nie wiem jak u ciebie bo inny model traktora masz , ale pewnie jest podobnie . Pod bakiem jest zaworek , a w zaworku jest taki mały siatkowy filtr , w moim przypadku był on oblepiony cały taką galaretą . Wypierdzieliłem go stamtąd i bez niego jest dobrze . Ty też go się pozbądź i nie będzie ci się zapowietrzał .

 

Jeśli pomogłem daj strzałkę w górę .

Masz racje ja tak miałem w ursusie 4011. Wypierdzieliłem kranik z siatką i zasadziłem normalny bez, tyle że zbierało się wtedy w odstojniku i też gasł,aż wziąłem myjkę wypucowałem zbiornik poczyściłem wszystkie przewody i jako tako teraz. Drugą sprawą jest brudne paliwo jest w nich dużo bio a z tego tyle różnych śmieci. Jeśli bierzesz na Statoilu w banki lub beczki mogą być brudne i lejesz wtedy z brudami więc podczas tankowania radze przecedzić co i tak mało daje ale zawsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

w MF 550 zbiorik jest na dole w zbiorniku jest pewnie jakieś sitko tyle że niema tam dostępu bo jest zaspawane więdz podłączyłem przewud zasilającyv od pompki wkręciłem na miejsce korka spustowego no i było ok dwa dni pryskam reczke i stop znowu zapowietrzony .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja w swoim mf 590 miałem identycznie, problem był w tym ze w przewodzie znalazłem kawałek gumki który blokował paliwo. Sprwawdz czy korek od paliwa przepuszcza powietrze. Zdejmowałeś bak . Z prawej strony jest przykręcony pływak zdejmij go i przypatrz sie baku. Ja u siebie zmalazłem kawałek drewna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

Korek terz zmieniłem na nowy czyli powietrze przepuszcza przewody wszystkie są nowe zbiornik zdejmowałem dwa razy i czyściłem ze wszystkicz śmieci były frzgmenty uszczelek i inne śmiecie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wlej paliwo do butelki 5 litrowej i umieść ją powyzej pompki zeby paliwo mogło swobodnie spływać. Zapowitrza Ci sie na wysokich czy niskich obrotach??

 

W tej chwili mam u siebie w 590 malutki filerek paliwa przy baku oraz zawór zwrotny bo paliwo się cofało.

Jednego dnia nawet 10 razy sie zapowietrzał a teraz mam spokój :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

Zapowietrza się na wysokich obrotach ,miałem taki zworek zwrotny ale go wyżuciłem bo nie działał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja u siebie filterek paliwa mam przed zaworem bo mi z baku jaki czarny syf leci chyba kawałki rdzy. W jakim sensie nie działał ten zaworek nie przepuszczał paliwa czy paliwo cofało sie do baku. Może przewody masz jakieś przy pompie nie dokręcone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

Zaworek nie dziłał bo puszczał paliwo z powrotem do zbiornika ,a zaworki są nowe wraz z pompko .Pompka ciągnie bo między zbiornkiem a pompką zamontowałem taką gruche do podpompywania paliwa do pompki jak się zapowietrzy ,żeby nie męczyć się pompką i żeby było szybciej paliwo w pompce spowrotem ,a jak jest zapowietszony to ta gruha jest zciągnięta do środka poprostu powietsze ją wessało i jest płaska ,wtedy luzuje rrzewód przy pompce powietsze się uwalnia i gruha wraca do swojch pierwotnych kształtów .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Mieszacie pojęcia. Co innego zapowietrzanie się, a co innego gaśnięcie silnika z niedostatku paliwa przy zanieczyszczonych przewodach itp. Przy zużytych pompach rotacyjnych w silnikach perkinsa zachodzi podobne zjawisko, tj zagrzany silnik gaśnie jakby się zapowietrzał. Metoda , prowizoryczna, na sprzwdzenie zuzycia głowicy pompy, to schłodzenia jej zimną wodą. Jeśli tą gruszkę zasysa, to wiadomo, że problem leży w zanieczyszczeniu odcinka układu paliwowego od pompy do zbiornika paliwa.

Edytowano przez zorzyk2
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Mowa o wtryskowej. Przewody mogą być nowe, bo w nich zazwyczaj się nie zapycha, tylko w króćcach, kranikach, czy sitkach im towarzyszącym. Korek wymieniałeś, ale sprawdź czy przy tym zatrzymaniu silnika, przy otwieraniu korka nie towarzyszy głośny syk . Czy próbowałeś dmuchnąć w przewód ssący by zabulgotało w zbiorniku. Może całość sprawdzania zacznij od wyczyszczenia zbiornika, kranika i tp. elementy na wyjściu ze zbiornika. Nie mam takiego ciągnika i nie wiem jak to jest rozwiązane od strony konstrukcyjnej, faktem jest narastające podciśnienie , które zatrzymuje dopływ paliwa.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Skoro zasysa ci tę gruszkę to odłącz przewód od zbiornika i włóż do bańki np po oleju z ropą i zobacz czy się sytuacja nie powturzy jak nie a raczej nie to wiadomo że zbiornik brudny mimo wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak napisałem wcześniej weź butelkę 5l i nalej do niej ropy doczep gdzieś sznurkiem włóż 2 przewody ten zasysający paliwo i od nadmiaru, zobacz co sie będzie działo.

 

Poluzuj korek (tylko nie zgub go :lol: ) podasz jady lub go wyjmij może pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

Przy otwieraniu korka nie sycz bo korek jest uniwersalny taki za 3 zeta ,orginalny wyrzuciłem bo terz myslałem że jego wina ,może faktycznie problem jest w pompie paliwowej ,zbiornik odkręcałe i czyściłem już 2 razy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luckywasak    15

Jakbyś kolego miał przezroczysty wężyk do paliwa to byłoby widać czy się zapowietrza czy po prostu zapycha. Może masz jakieś nieszczelności w układzie albo filtr źle założony (uszczelka zawinięta) i tam łapie powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

filtr paliwa jest z drugiej strony i on jest założony raczej dobrze problem jest na odcinku zbiornik pompka albo może ta nowa pompka raz ciągnie a raz nie teraz takie badziewie produkują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Paliwo do filtra jest tłoczone. Gruszkę wysysa, więc niedrożność i podciśnienie, czyść układ. Masz tam po drodze jakieś kolanko, króciec? miałem kiedyś przypadek w ciężarówce, że tkwił tam skrawek "szlaucha" , który przy ssaniu zmieniał położenie i zamykał światło- przekrój.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Z jakiej firmy masz filter paliwa? Dzis mialem podobny problem ze zapowietrzal sie przez gruszke ktora byla uszkodzona :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×