arek1990

MF 5460 moc na WOM

Polecane posty

micro16    21

Pewnie gdzies bedzie tylko musisz dobrze poszukac:) od czasu do czasu w top agrarze przychodza mi testy ciagnikow roznych to tam wszystko pisze ale nie pamietam czy byl testowany podobny MF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

wersja 115 kona czy 105 ? 115 ma 102.9 a wersja 105 ma 98.6


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pioter    46

tylko że teraz silnik jest z CR i moc max będzie jeszcze większa.


Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek1990    0

Mam jeszcze pytanie będzie ten mf 5460 chodził z pługiem kverneland ab 100 na maksa rozłozonym po ziemi 4 klasy, pola bez pagórków ( pług ab 100+ 4X 50 cm)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    89

da radę :) moja popierdółka słabsza daje radę z "opornym ibisem" na 172 cm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krzysztoflewandowski36
      mam pytanie do uzytkownikow ciagnika massey ferguson 3080 jaki rozmiar do niego waskich kol zeby sie zgrywal przod z tylem?
    • Przez Kacpercim
      Witam mam pytanie w Masseyu 8120 zaświeciły sie kontrolki napęd nie rozłącza sie dynashift tez żółw zając też nie trybi co mu może dolegać?


    • Przez Mlody98
      Siema. Co to za blad er 1347, nawet na samym zapłonie go sygnalizuje 8 świeca cztery kontrolki od świec żarowych, smarowania, chyba temp oleju i przepływ oleju. Ciągnik nie odpala i nie podaje paliwa na wtryski
    • Przez Mlody98
      Cześć. Mam problem z 6480, odpaliłem go normalnie po postoju zimowym, drugi raz nie odpalił, moja diagnoza padła na cewke na pompie zasilającej, diagnoza okazała się trafna bo ciągnik po podaniu plaka zaczął normalnie chodzić, problem jednak pojawił się taki ze odpala tylko na plak... I tu chciał bym się doradzić... Jak wymieniałem cewke, pod nią był taki zaworek który ta cewka otwiera i była tam nakrętka na której opiera się sprezynka ( ten co to rozbierał wie o czym mówię), niestety nie zwróciłem uwagi przed rozbiórka jak mocno ta nakrętka była przykręcona, przykręciłem więc ja na max, czy to może być powodem że ciągnik przestał odpalać sam? Czy to była jakaś regulacja? Jeśli tak to poproszę o instrukcje jak to wyregulować żeby było ok, cewke ściągnąć to nie problem. 
    • Przez Pati1996
      Witam wszystkich, czy używał ktoś oleju do skrzyni Agrol U wilosezonowy olej hydrauloczno przekładniowy? Nie rozpuszcza on może tarcz hamulcowych? Bo ja jak spuszczałem po roku to kolor miał ołówkowy. Poradźcie mi co o tym sądzicie 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj