Skocz do zawartości
piotttrek

JD 3650 Problem

Polecane posty

Wybrane dla Ciebie
piotttrek    89

Witam. Mam Problem z układem chłodniczym w JD 3650, a mianowicie po zalaniu go płynem nie chce się odpowietrzyć i bąble wydostają się ze zbiornika wyrównawczego, ogrzewanie raz działa raz nie. W czym tkwi problem? Gdzie szukać przyczyny?

P.S Wesołych Świąt ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szczewko    31

O tej porze roku bez prac polowych ciezko nagrzac silnik do temp pelnego otwarcia termostatów. Najlepiej sie wybrac w trase z jakims obciazeniem. Zaladuj na przyczepe kilka balotów i w droge.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158

Mam identyczny problem płyn mi wywalało z chłodnicy jak pełno nalałem i nie dawano raz nie chciało mi ogrzewanie działac ale ogrzewanie same odpuściło i działa a wode pomimo wszystko i tak wywali do takiej blachy co tam jest w chłodnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazpl    0

A tak wogóle to jak wam ogrzewanie działa, u nas jest tak że na wolnych obrotach po kuilku sekundach zaczyna lecieć zimne powietrze, tak jakby by pompa słabo działała i nie było obiegu, a jak się jedzie na dużych obrotach to ogrzewanie działa bardzo dobrze. A i jakie macie ciśnienie, czy korek powinien trzymać duże ciśnienie w układzie chłodzenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Korek powinien trzymac nawet do 2 atm przy nagrzanym silniku. U mnie podobnie jest z ogrzewaniem po prostu na wolnych obrotach jest powolny obieg i szybko traci temperature. po podniesieniu obrotow do 1200 wszystko wraca do normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×