Skocz do zawartości
Wladek123456

t-25 wal odbioru mocy

Polecane posty

Wybrane dla Ciebie
galeria
T-25

Witam...

 

Mam znow problem z moim t-25 , wczesniej poszly mi kliniki na zlaczniku walu odbioru mocy , lecz teraz jest ze swobodnie sobie obracam walem wbije bieg no to tyl dobrze chodzi lecz gdy puszcze sprzeglo to stoi i sie nie kreci walek kliny i zlacznik sa dobre nie wiem czy to cos w silniku czy moze sprzeglo pomocy......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    23

Kolego,napisz po polsku o co ci chodzi,bo nic z tego nie rozumiem.Istnieją kropki,przecinki.

A potem sie dziwicie czemu Hoffman nazywa was głupimi chłopami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

volvo    23

Sprawdź dokładnie jeszcze raz kliny i cały łącznik.A jak wyglądały dziury na kliny we wałkach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No wlasnie chodzi oto ze lacznik jest dobry tylko ze od strony sprzegla ten walek co idzie jest z nim cos nie tak bo sie lekko kreci i tak jakby nie chcialo biegow wysprzeglic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    23

Sprawdź po kolei-sprzęgło,łącznik,a później skrzynia-rewers mógł sie rozsypać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na t-25 nie.. ale czaje wiele rzeczy wal wychodzacy oed silnika chyba sie zjeba.... bo mozna go w reku zatrzymac wiec chyba trzeba rozpolawiac silnik /??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

??Wyszedł, ze srodka kadłuba, do obudowy sprzęgła?! Pewnie chodzi ci o wał sprzęgłowy lub tuleje napedu pompy...

Napisz jeszcze raz i, dokładnie, nie urywaj się, napisz od A do Z. Co jest nie tak. Silnika się nie rozpoławia... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tam na zlaczniku sa te 2 walki jeden od strony tylniej jest dobry a drugi chyba nie poniewaz jest luzny i da sie go zatrzymac przy wlaczonym silniku co mam zrobic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

A ja powiem Ci tak. Zrób zdjęcie o co Ci chodzi, bo tak jak piszesz to zdaje mi się że nikt za bardzo nie wie o co Ci chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Z tego co zrozumiałem to ciągnik nie jedzie, i nie działa WOM, bo są napędzane przecież z jednego żródła. Napęd do skrzyni biegów jest przekazywany przez te sprzęgiełko na kliny co kolega naprawił. Jeśli od strony skrzyni wałek na luzie się kręci a na biegu stoi to jest dobrze. Jak ten wałek w sprzęgiełku od strony silnika się lużno obraca ręką jak silnik zgaszony, bez sprzęgła i na sprzęgle tak samo to jest awaria. Mogły urwać się nity na tarczy sprzęgła albo cos sie stało z dociskiem sprzęgła,(ale to wątpliwe), lub też zdarł sie frez na tym wałku napędowym co idzie do tego sprzęgiełka na kliny. W obudowie sprzęgła masz kolego dekielek do regulacji luzu pomiędzy łożyskiem dociskowym a łopatkami sprzęgła. Zobacz czy tam w środku na dole nie leżą nity albo jakiś metal. Jeśli nawet nie leży nic na dole to i tak bym obstawiał nity na tarczy sprzęgła. trzeba rozpołowić ciągnik w miejscu łączenia sie obudowy sprzęgła i z silnikiem, tak żeby móc wyjąć sprzęgło. Rozpoławiasz w miejscu na lewo od dekielka w obudowie sprzęgła.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Wladek123456 Dobra, z tego co piszesz... Poszły kliny na sprzęgle łubkowym, czy jak wolisz ,,łączniku,, Wałki muszą byc połączone na sztywno, zaden wałek nie moze obracas się w łączniku, tylko razem z nim. Czyli ,,łącznik,, do naprawy-wymiana klinów.

Kolejna sprawa to ten wałek, przypuszczam ze się ukręcił... :)

Bez rozpoławiania sie nie obędzie...

Aha a skąd wiesz ze idzie go zatrzymac na włączonym silniku??? Chyba niewkładałes tam łapy? :blink:

Edytowano przez mar56cin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Nieeeeeeeeee!!!!!!!!

 

Biebrzak dobrze napisał! Zerwał się frez na wałku sprzęgłowym, tam gdzie wchodzi on w tarczę. Powoduje to całkowity brak napędu, tak, że nawet ta złączka z klinami się nie obraca!

 

Na pewno kolega @Władek@ potwierdzi, to co ja piszę.

 

INNE TEORIE ODPADAJĄ!! Poszły nity w tarczy, albo frez na wałku. Kilka godzin pracy, rozpołowiene na sprzęgle...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek1976    0

Witam. Odswiezam temat. U mnie dzis przestal sie krecic wom. Walkiem moge obracac bez zadnych przeszkod. Muslalem ze moze to awaria calego mechanizmu wlaczania walka, ale po zdjeciu "plecaka" wyglada ze wszystko tam jest dobrze. Dodam ze tym walkiem w srodku tez idzie swobodnie obracac. Ciagnik jezdzi normalnie wiec awaria sprzegla tez odpada. Jaka moze byc przyczyna? Jak sie za to zabrac?

Edytowano przez tomek1976

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek1976    0

Na razie "dokopalem" sie tylko do pokrywy skrzyni (klnac na czym swiat stoi na radzieckich inzynierow konstruktorow). Z gory nic niepokojacego nie zauwazylem. Nie wiem co dalej, nigdy nie rozbieralem skrzyni biegow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek1976    0

Przyczyna znaleziona. Ukrecony dolny przedni walek. Wie ktos jak go wymontowac? Obejdzie sie bez rozpolawiania ciagnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×