Zaloguj się, aby obserwować  
Tomek90wlkp

Renault 160.94 Turbo-problem z jazdą do przodu

Polecane posty

Tomek90wlkp    18

Witam serdecznie,

jestem nowicjuszem na tym forum i chciałbym prosić o pomoc przy mojej Reni. Problem jest z jazdą do przodu. Do tyłu jedzie, natomiast w drugą stronę za żadne skarby. Zamieniałem elektromagnesy, stwierdziłem, że są sprawne, ponieważ odpowiedzialny za przód działa również po zamianie na bieg wsteczny. Problem zatem jest gdzie indziej. Czy ktoś wie o co może chodzić ? Z góry dziękuję za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90wlkp    18

Posiada rewers, jest on sprawny, bo elektromagnesy działają odpowiedzialne za jazdę do przodu i do tyłu. Jednak jest jakiś element, który jazdę do przodu uniemożliwia i sprawia mi to istotny problem:]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    938

koleg otaki model to jednak jeszcze rzadkosc w polsce

lepiej poszukaj jakiegos magika co sie na tym zna


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piciaj    31

chyba nie obejdzie sie bez rozbiorki maszyny, kabina do góry i odjazd silnikiem, bo to gdybanie, może widełki jakies sie wyrobiły odpowiedzialne za sprzeganie przełożen, lub uszczelniacze na siłowniku odpowiadającym za to :huh: jesli sobie z tym poradzisz opowiedz o tym kolegom z forum (czyli nam ) :lol:


znalazłem to czego szukałem ..:)))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez renaultceltis
      Kupiłem nie dawno Celtisa 456 rc jest mały problem z odpalaniem trzeba kręcić i kręcić aby odpalił, ale jak już odpali to później odpala normalnie.
    • Przez Maciek2830
      Renault celtis 456 skaczacy podnosnik. Podnosnik opada i co chwile podnosi zapewne to wina rozdzielacza. Moje pytanie jak podnieść kabinę żeby się do niego dostać i czy wystarczy odkręcić i wyjąć sam rozdzielacz czy trzeba wyjąć cały podnośnik? Można zregenerować go samemu czy lepiej oddać do regeneracji?
    • Przez grzeskw75
      Cześć, zauważyłem że po dobrym rozgrzaniu słychać z tyłu ciągnika takie dziwne pukanie, terkotanie ale jeżeli na chwilę załączę tą wajchę (sprzęgło) którą zatrzymuje się na chwilę wałek odbioru mocy to pukanie ustaje. Po puszczeniu pukanie jest z powrotem. Co to może być?
    • Przez ksjan68
      WITAM MAM PROBLEM MOZE KTOS Z WAS ROBIL LUB DAWAŁ GDZIES DO SPRAWDZENIA LUB REGENERACJI ROZDZIELACZ PODNOSNIKA OD RENI.PODNOSNIK JEST B.MAŁY MNIEJSZY NIŻ W 60- TCE!NIE WIEM CO ROBIĆ BO MAM OBJAWY ZE PODNIESIE ZA PIERWSZYM RAZEM OPUSCI ALE JUZ ZA DRUGIM RAZEM CORAZ GORZEJ OPUSCI AZ WCALE?OD PODNOSZENIA I OPUSZCZANIA TYLKO ON JEST CHYBA ZA TO ODPOWIEDZIALNY.MOZE KTOS MIALJUZ TAKIE PROBLEMY?
       
      Nie piszemy caps lockiem!
    • Przez adamw1234
      Witam, mam problem w moim renault 103.54 1993 rok. Rewers elektro hydrauliczny do przodu działa bardzo dobrze, ale do tyłu gdy puszczę sprzęgło szarpie. Co mam zrobić?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj