banban1

Elektryka w E-512

Polecane posty

Wybrane dla Ciebie
banban1    0

Witam wszystkich w szczególności znawców i posiadaczy kombajnu fortschritt e 512. Jest taki problem w tym kombajnie jest on kupiony w tym roku i bardzo ładnie chodził do czasu gdy nie zaczęła siadać elektronika dokładniej nie można go uruchomić (dokładniej ginie gdzieś prąd po drodze do akumulatora).

Może wiecie lub macie jakieś propozycje co do miejsca lub przyczyny tej wady. Każda propozycja mile widziana oczywiście rozsądna. Podkreślam akumulatory dobre prąd wychodzi z nich przełącznik dobry lecz w którymś miejscu po drodze. prosze o szybkie odpowiedzi dzięki z góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Ja miałem podobny przypadek też nowe akumulatory, światła i tam te inne pierdoły działały a jeśli przyszło odpalać to ledwo co przekręcił rozrusznikiem i nie ma mowy o odpaleniu. Po ok 2-3sec. kręcenia zaczęły się iskry sypać z klemy a to dlatego że ciągnął z jednego akumulatora a z drugiego trochę. Te klemy wyglądały całkiem nieźle ale i tak wyczyściliśmy te bolce od akumulatorów i wymieniliśmy klemy na nowe i to podziałało. A jak to nie to może robi zwarcie na rozruszniku. Spróbuj może podziała a jak nie to już sam nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Należałoby przejrzeć kable, któryś mógł się przetrzeć.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

david697    0

Dziesiaj miałem podobny problem przy bizonie. Nie było prądu. włączyłem na przełączniku i nic. Jeden na kombajnie odpalał a ja musiałem przytrzymać włączniki przy akumulatorach. Może u ciebie jest podobny problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slaw33    0

Przerabiałem to samo u siebie. Sprawdź czy masz aluminiowe kable czy miedziane ( masowy i plusowy oraz łączący akumulatory ) jeżeli masz oryginalne aluminiowe to radze wymienić na miedziane jest spora poprawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartas616    9

myśle ze moze to byc wina rozrusznika. jak sie zdejmie obudowe ( dwie śrubki 10 ) to widac taki styk ktory przyciagany jest przez elektromagnes i czasem jego prowadniczka zaczyna sie zahaczac i nie pozwala zamknac obwodu. jesli trzeba to moge podeslac foto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
langedorf    0

Często w silnikach IFA padajuą rozruszniki a dokładnie zawiesza się elektromagnes (bandix).

Na sprawdzenie najlepsza stara metoda z młotkiem. Jedna osoba wciska startez a druga stuka w rozrusznik.

Ja wymieniałem w 512 potem w 514 kuzyn podobnie w 512 inny w 514, także problem znany.

banban1 jak możesz to napisz co było w twoim kombajnie

pozdrawiam

Edytowano przez langedorf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    52

myśle ze moze to byc wina rozrusznika. jak sie zdejmie obudowe ( dwie śrubki 10 ) to widac taki styk ktory przyciagany jest przez elektromagnes i czasem jego prowadniczka zaczyna sie zahaczac i nie pozwala zamknac obwodu. jesli trzeba to moge podeslac foto

kolego ale mu kręci tyle że tak ciężko że prawie wcale, czyli styk zwiera, może tulejki , ja mam ten sam problem, po zakupie aku nowych, poprawa lekka, jutro się biorę za rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    52

teraz mogę napisać , co u mnie było przyczyną, kupiłem nowy rozrusznik i to samo, przeczyściłem wszystkie styki, nowe klemy, i nic, co się okazało nowy aku nie trzymał prądu, i nie miał przejścia, czyli kombajn kręcił na jednym , 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek1990    0

Witam mam problem z rozrusznikiem w 512  , bo jak chcem odpalic go to pyka  ten elektromagnes jak to naprawic ???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcin_5657
      Zakupilismy nie dawno kombajn podczas trasporu zaczał cieknać olej z silnika problem jest taki że nie widać za bardzo gdzie leci najwięcej jest go koło chłodnicy wody chciał bym żeby w żniwa było już wszystko zrobione ma ktoś jakieś propozycje jakie usczelniacze wymienić ???
       
    • Przez karol210589
      Silnik w Forszaju potrzebuje remontu. Do wymiany zestaw naprawczy tuleje tłoki pierścienie paneli korbowodowe. 
      Jaki zestaw naprawczy polecacie dobrej jakości? 
    • Przez bizonsuperzo56
      witam w e 514 są dwie pompy hydrauliczne jedna duża druga mała i która z nich co obsługuje bo wspomaganie słabo u mnie chodzi i rura wysypu wolno się otwiera resztą funkcji śmiga jak trzeba z góry dziękuję za podpowiedzi
    • Przez Maro
      Wszystko co onim wiecie to piszcie? Jak z awaryjnością i ich wydajnością czy są drogie w utrzymaniu
      (jak macie to dołączcie zdjęcia) DZIĘKI
    • Przez emilchaja
      Witam,noszę się z zamiarem kupna kombajnu, i znalazłem takie oto ogłoszenie.Dzwoniłem do sprzedającego powiedział że kombajn jest w dobrym stanie, ale mówić to można ,dowiedziałem sie też że maszyna została sprowadzona z Czech , a na forum wyczytałem że maszyny z tamtąd mają różne opinie.Prosił bym Was o zerkniecie na to ogłoszenie i napisanie Waszych opinii.Za wszystkie porady z góry dziękuję.pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj