krzysio55

claas mercator 70

Polecane posty

krzysio55    2

Mam problem z odpalaniem. Wkładam kluczyk do stacyjki na ciskam guzik startu i coś pyka. :unsure: Nie wiem co to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    26

Pewnie akumulatory padły. Miałem dzisiaj ten sam problem w Bizonie i kupiliśmy nowy akumulator bo jeden był jeszcze dobry i od razu odpalił. A to co pyka to zapewne włącznik w rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubcio224    6

tak to napewno aku bo ja wczoraj w john deerze też tak miałem naładowałem po zimie i śmiga.Pozdrawiam

Edytowano przez hubcio224

Moje ciągniki: Mtz 80 +tur , T-25, John Deere 935
..........................................................................
I inne : New Holland,Bomet,Sip,Agromet,Z-001,N226/1,Amazone,Jarmet,stanrol,itp
................................................................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grabcio    26

Ale to coś cały czas Ci pyka czy tylko pykało przy wciskaniu guzika od odpalania gdy miałeś słabe akumulatory?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ciastko    0

Nie; ja tak samo mam w moim Senatorze ;P naciskasz kilka razy ( nacisk-pyk;nacisk-pyk;.....nacisk-odpala). U mnie jest tak czy są naładowane czy nie i tak kombajn pali od ładnych parunastu lat ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek23    10

Przekaźnik świecy płomieniowej taki wydaje dźwięk.


_____________________________________________


 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chaner123    8

u mnie też "pykał" ja wymieniłem cały prewód od stacyjki do włącznika i od włącznika do rozrusznika na trochę grubszy i pali bezproblemowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maran1
      Mam classa mercatora 50 i regularnie co półtora sezonu pęka wał jezdny, ten 2.05 Φ 50. Czy ktoś może wie co może być przyczyną ?
    • Przez mariusz1511
      Witamy kupiłem Mercatora i widzę że jest wystrzępione pas jezdny od strony wewnętrznej jak mlocarnia
    • Przez BKK
      Dzień dobry.
      Pacjent - Claas Dominator 86, ponoć rocznik 81. Na tabliczce znamionowej napisane Typ: 087. Jeśli konieczne, mogę podać numer seryjny. Niesprawna elektryka. I to niesprawna tak całkiem fest. Przez wszystkie lata łatano ją na plaster i taśmę do papieru. Krócej napisać, co działa. No tragedia jest. Muszę wymienić na nową. W związku z czym, szukam jak najdokładniejszego schematu z opisem i wszelkich informacji na temat elektryki. Może być po angielsku, rosyjsku, ostatecznie po niemiecku (słabo mi idzie drutem kolczastym).
      Pozdrawiam.
       
    • Przez witch
      Witam, kombajn nie domłaca podczas koszenia  na pokos słomy, jak wleci do hederu tak wyleci z tyłu, wiecha ze słomą nie ruszona, przyciski na panelu od zwiększania zmniejszania  obrotów nie działają jedynie awaryjnie wajchą, obroty na młocarni zwiększają się tylko do 590 więcej nie pokazuje, wiatr 1200 nie da się regulować, klepisko podciągnięte na maxa i takie cuda się dzieją klepisko założone do zboża. podczas regulacji młocarni to znajomy z boku stał jak zmniejszałem to pas się luzował , zwiękaszając naciągał  Proszę o pomoc ,bo nawał robót a tu takie cuda. 
    • Przez sylwek23111
      Witam jestem posiadaczem Claasa Dominatora 98 już 3 lata, i jako że nie miałem wcześniej styczności z kombajnem zbożowym to proszę o pomoc. Na dzień dzisiejszy utrzymanie oraz naprawa tego kombajnnu u mnie wygląda tak, że naprawiam zużyte części podczas awarii, co podczas krótkiego sezonu żniwnego powoduje przestoje, i po ostatnich żniwach z przerażeniem oczekuje następych. Ma ktoś jakąś serwisówkę, albo informacje, które elementy/łożyska trzeba wymieniać i co ile godzin/lat? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj