Skocz do zawartości
MarcinNH

zwarcie albo coś

Polecane posty

MarcinNH    42

Dziś rano chcemy odpalić mercatora 60 a tu po wsadzeniu kluczyka nie ma prądu. Dziadek nie wyłączył prądu na głównym włączniku i co sie okazało po zmianie aku: Ciągle świeci prawy kierunkowskaz z przodu i z tyłu nawet wtedy gdy wyciągnie się kluczyk ze stacyjki dopiero gdy na głównym wyłaczniku prądu odetniemy dopływ to zgaśnie nie możemy dojść przez co to ? Dodam że w zeszłym roku przed schowaniem go do garażu było wszystko ok.


www.youtube.com/user/MarcinAdamczyk12 Zapraszam na super filmy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

ktoś musiał majstrować przy kabelkach... <_< albo było zwarcie i popaliło wszystko w ... ;)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

no tylko że na pewno nikt sie nie bawił kablami światła itp dzialają


www.youtube.com/user/MarcinAdamczyk12 Zapraszam na super filmy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

no tylko że na pewno nikt sie nie bawił kablami światła itp dzialają

 

u jadnogo gościa w wiosce to miał kombajn pod folią to mu raczej szczury zjadły wszystkie gumy od podajników zbożowego i kłosowego to może coś podobnego jest u Ciebie zobacz dobrze wszyskie kable o i zobacz czy nie są może dziwnie pomarszczone czyli było jakieś zwarcie w instalacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

dziś będziemy oglądac dokładnie te kable musimy wymienić filtr oleju w nim wiecie jaki tam ma być wkład ? Silnik Mercedesa

 

Edit: Okazało sie że stacyjka robi zwarcie musimy kupić nową

Edytowano przez MarcinNH

www.youtube.com/user/MarcinAdamczyk12 Zapraszam na super filmy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateusz1995
      Mógłby ktoś wrzucić fotke gazu ręcznego w claasie consulu. ma ktoś może do sprzedania albo jakieś namiary na sieczkarnie do claasa consula.Jakie oleje lejecie do niego.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam, czy ktoś z obecnych forumowiczów jest w posiadaniu Instrukcji Napraw do 108 Sl. Najlepiej w pdf. Istnieje coś takiego jak katalog części do tego kombajnu?
    • Przez DEVBOL
      Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.
    • Przez jonybrawo8
      Witam czytalem na forach i probowalem znalezc odpowiedz ale żaden z tematow nie dotyczyl do konca mojego problemu. Mam silnik mercedesa ok 160km problem polega na tym ze na zimn dymin mocno na biało podobno jest to normalne w mercedesie ok ale jak sie rozgrzeje po 10 min bialy dym znika i pojawia sie niebieski dymek. Podczas jazdy po szosie pod gore dymienie sie nasila. W polu jeszcze nim nie pracowalem. Czy niebieski dym to wina ukladu zasilania: pompa, wtryski itp czy moze pierścionki. Nie wiem gdzie szukac
×