Polecane posty

Wybrane dla Ciebie
artur01    0

Rozpołowiliśmy ciągnik i wymienialiśmy uszczelniania ponieważ ciekł olej na tarcze.

Po złożeniu i odpaleniu okazało się, że nie działa nic z hydrauliki ( tak jak by pompa przestała pracować)?

Czy ktoś się spotkał się z czymś podobnym i wie gdzie jest problem?

Z góry dzięki za odp!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mikon71    6

a zdejmowałes boczne pokrywy ?

bo przy zakładaniu niezawsze trafi sie taka rurka na drugą strone do podnosnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur01    0

Które boczne pokrywy? może coś więcej? Wydawało by się że wałek wszedł na swoje miejsce ale po odpaleniu traktora zaczęły wydobywać się niepokojące i dziwne dźwięki ze skrzyni. Pytanie jest następujące czy istnieje możliwość że podczas zjeżdżania silnika ze skrzynią wałek wypchnął coś z tyłu skrzyni? Dodam że przed naprawą uszczelnień wszystko chodziło idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    21

Nie wiem jak to zrobiłeś ale zapewne źle włożyłeś wewnętrzny wałek, który napędza WOM i pompę. Skoro coś zaczęło wydawać dziwne dźwięki to masz dowód na to ze źle coś złożyłeś. Tutaj nie ma sie nad czym zastanawiać tylko rozjeżdżaj ponownie i módl się żebyś za mocno nie narozrabiał.

 

PS. Używałeś dużo siły żeby zjechać ciągnik?? Zsunąłeś obie części do końca ręcznie czy kilka cm musiałeś dociągać śrubami??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikon71    6

pokrywy z elektrozaworami i pompą tak jest taka rurka która trzeba z pokrywa nasadzic na druga strone bloku skrzyni biegów która wchodzi do elektrozawórów podnosnika

ale to pewnie nie to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemek1988    3

Odświeżę trochę temat, żeby nie zakładać nowego. Mam problem również ze swoim 3090. Hydraulika nie działa. Ciągnik stał jakiś tydzień czasu "pod chmurką", odpaliłem go kilka dni temu, przestawiłem go w inne miejsce, bo w poprzednim przeszkadzał, wszystko działało jak należy. Wczoraj go odpalam, ruszam, hydraulika od kierownicy zaczęła przerywać, po chwili przestała zupełnie działać i zapaliła się kontrolka od oleju w skrzyni. Dolałem oleju, czasem kontrolka gaśnie, ale nie wiele to pomaga. Podnośnik nie działa, załączanie napędów nie działa, WOM nie działa, hydraulika zewnętrzna również nie. Ma ktoś jakiś pomysł na ten problem? Ciągnik jakieś 2 miesiące temu kupiłem z Francji i do tej pory zbyt wiele nim nie pracowałem, ale nie było z hydrauliką póki co :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    379

Moim zdaniem filtr oleju zapchany może być albo na pompę nie dostaje oleju. Wymieniłeś olej i filtr po kupnie tego ciągnika czy jest jak było bo np w oleju mogła być jakaś woda zamarzła i masz kłopot jaki masz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemek1988    3

Nie wymieniałem właśnie i też obstawiam filtr. Olej już zakupiłem tylko problem jest z dostępnością filtra. Wezmę jakoś go rozgrzeję, albo gorącą wodą lub ciepłym powietrzem i może to coś pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Panowie mam problem z mf 3090 nie idzie przełączyć biegów na A,cały czas jest włączony przedni napęd i wałek może ktoś już miał taki przypadek?

Edytowano przez PawelRolnik12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sl34    0

mam problem jak trafic z ta pompa w ta rurke ta rurka lata jak tirowka po lesie i ciezko mi trafic kilka razy juz byly pruby i nic co mam zrobic doradzcie pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    379

Jak tak źle ci idzie odkręć dekiel z drugiej strony i załóż rurkę w dekiel z pompą i wtedy ten założysz jest lżejszy i będzie łatwiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelfrr    0

Przemek 1988 i co było przyczyną , ja w swoim 3070 siałem i podczas jazdy zaczęła przerywać kierownica i po chwili hydraulika padła zupełnie. Brak podnośnika, kierownicy, i zastanawiam się co robić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    379

1 sprawdzić olej

2 sprawdzić filtr oleju hydrauliki

3 sprawdzić pompę

Mogło ściąć klin na pompie skoro cała hydraulika padła. Nagle to się stało?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelfrr    0

Pytanie czy pompa olejowa jest za tą pokrywą z elektromagnesami po prawej stronie ciągnika? jakieś wskazówki co do dostania się do pompy i wyjęcia jej. Pierwszy raz będę to rozbierał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dwojakowski    4

Tak to jest ten dekiel proponuje zdjąć tylne koło lepszy dostem ipompa jest podłączona w srodku rurką do zaworu z drugiej strony przy zakładanju pompy trzeba nanią uważać i podłączyć pompa zawór i nie popsuć oringów na tej rurce bo potem tam gubi olej nie jest to tak bardzo trudne do zrobienja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelfrr    0

Hydraulika przestała działać ponieważ obrobiło frezy na wałku napędzającym i tarczce w kole zamachowym. Trzeba było rozjechać silnikiem wałek wychodzi be problemu.Bez większego rozkręcania można sprawdzić napęd pompy przez korek wlewu oleju do skrzyni, dobra latarka i widać wieniec z tarczkami na którym jest tryb od pompy. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez radek5013
      witam potrzebuje schemat układu hamulcowego do przyczep. A mianowicie z lewej strony pod kabiną( tam gdzie są elektrozawory) jest też taka tzw kostka którą jest odpowiedzialna za sterowanie układem hamulcowym od przyczep. potrzebuje ten rysunek ponieważ muszę uszczelnić tą kostkę.
    • Przez dereniek
      witam hej, po splanowaniu głowicy i wymiany uszczelki napierdziela mi olej z odmy a wczesniej tego. nie było wszystko złożone książkowo
    • Przez kamil800
      Witam
      Padla mi pompa hydrauliczna (na zimnym hydraulika slabo dziala a na cieplym nie dziala juz prawie w ogole) zalozylem nowa pompe, filtr i nowy olej. Teraz wszystko dziala lecz dosc wolno. Znaczy podnosnik dziala nawet jako tako ale kierownica w miejscu zeby skrecic to trzeba z 10s pokrecic aby skrecic do konca. Cisnienie pompa daje dobre bo gdy podnosnik dojdzie do konca i recznie mu jeszcze przytrzymam podnoszenie to silnik przygasa a przewody az puchnal i tak samo jak uzyje hydrauliki zewnetrznej. Lecz nie ma tego objawu przy skrecaniu kierownica. Nawet jak dojdzie do konca to nie dusi silnika. 
      Obstawiam ze jest jakis zawor ktory rozdziela olej na kierownice/podnosnik? Moze sie przycial i nie daje "pelnej mocy" na orbitrol? Gdzie cos takiego szukac? Lub ktos ma inny pomysl? 
    • Przez dawid1983
      Witam podczas obrobki  pola podczas kultywacji dojechalem na koniec pola na zajacu i w pewnym mommencie zdusilo go i wylaczyl mi sie ,podczas odpalenia puszczajac sprzeglo zdusilo go jakby  byla zaklwszczona co moze byc przyczyna
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj