rolnik1113

Śrubokręt kontrolka

Polecane posty

Wybrane dla Ciebie
rolnik1113    0

Czy to normalne że po dotknięciu do bolca w gniazdku się świeci? dotknołem palcem i nie było prądu .w tym śrubokręcie chyba nie ma co się popusć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

Jeśli jest to śrubokręt zasilany z wewnętrznej baterii to jest to możliwe. Pod warunkiem że przewód równoległy do sprawdzanego będzie pod napięciem sieci. Równoległe przewody odizolowane od siebie tworzą kondensator o niewielkiej pojemności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wirus07    0
Napisano (edytowany)

pierwszy raz słysze o takim czymś To jak w takim razie sprawdzić czy w danym przewodzie jest napięcie czy nie?

Edytowano przez wirus07

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    42

To napewno nie jest normalne i prawdopodobnie masz jakieś kłopoty z zerowaniem jest ono nieskuteczne (przebicie lub kompletny brak zerowania może masz bezpiecznik na lini zerowej i jest uszkodzony?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    68

Neonówka (bo o niej chyba mowa) nie jest zbyt dobrym i dokładnym wskażnikiem napięcia. Tym bardziej palec:) Jeśli neonówka świeci Ci na bolcu uziemiającym, to jest pewne, ze ten bolec nie jest uziemiony! bądź nie jest wcale podłączony bądź ma przerwany przewód. Może być też złączony z przewodem zerowym. W tych sytuacjach świecenie bolca świadczy o złym stanie instalacji.Albo izolacja jest w złym stanie albo występuje gdzieś wilgoć. Czynniki te powodują przedostanie się niewielkiego napiecia na bolec. Do swiecenie neonówki wystarczy kilkanaście voltów. żeby "poczuć" prąd palcem (!) potrzeba kilkadziesiąt. Stąd taki efekt jak piszesz. zmierz napięcie na bolcu multimetrem cyfrowym i przekonasz się co tam masz. Ewentualnie porównaj jasność świecenia na bolcu i na przewodzie fazowym.


Wieśniactwo to stan umysłu a nie miejsce zamieszkania.

Pomogłem choć trochę? Wciśnij zieloną strzałkę. To nic nie kosztuje....
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego, od kiedy neonówka świeci przy napięciu kilkunastu woltów, skoro typowe napięcie zapłonu neonówki wynosi 65V? Po drugie, pomiar multimetrem, który ma rezystancję wejściową 10 Mohm nic nie da. Następnym razem się zastanów zanim zaczniesz pisać takie głupoty. Jeżeli jakikolwiek wskaźnik pokazuje napięcie między "bolcem" a ziemią oznacza to, że zerowanie działa niewłaściwie (w zasadzie jest jego brak!). Do autora: jaknajszybciej wezwij fachowca, który doprowadzi instalację do porządku, bo jeszcze wydarzy się nieszczęście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie działa.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
    • Przez radek5314
      Czy ktos posiada cieglo hydrauliczne do ciagnika? do 100km 2 czy 3 kategorie wziaść? Czy ktos moze cos doradzic w tym temacie?
      cos takiego
      http://www.turmasz.pl/Lacznik-hydrauliczny-cieglo-KAT-2-p2433
      http://www.turmasz.pl/Lacznik-centralny-hydrauliczny-KAT-3-cieglo-p3656
    • Przez Rafał11
      Witam. Składałem wniosek o premie na młodego rolnika i chcialbym się dowiedzieć czy są jakieś juz decyzje jeżeli nie to kiedy to się rozstrzygnie
    • Przez Daniells80
      Witam. Znajomy zakupił ładowarkę manitou 741 lsu 120 PowerShift. I problem jest w tym że jak jest zimna to wszystkie biegi są a jak się zagrzeje to nie ma biegu do przodu 3 i 4 a do tyłu 2,4,5. Czyli zostają biegi do przodu 1,2,5 do tyłu 1,3 i na tych biegach siłę ma można pracować ale dlaczego znikają tamte mial ktoś może taki przypadek
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.