Skocz do zawartości
Mateusz2

Zablokowany silnik w C-385

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
Mateusz2    9

Witam, otóż mam taki problem z 80ką, jeździłem nią jakiś tydzień temu wszystko było ok, po robocie spuściłem wodę na rozgrzanym silniku ( wiem że powinno sie spuszczać na odpalonym silniku ale zgasiłem i już nie chciał odpalić) niby zleciała normalnie. dzisiaj próbuję ją odpalić na zaciąg- ciagaliśmy ją 20 minut po asfalcie i nic... koła się nie obróciły na 4 szosowej, próbowałem też przekręcić łyżką- wygiąłem łyżkę a nie poszło. Tak więc teraz mam pytanie co mogło się stać? boję sie że to ta tania tuleja z allegro :unsure: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pacek12    0

my mieliśmy tak w deutz fahr d7006 po zimie na linkę go ciągaliśmy przez pół koloni i nic tylko na biegu koła się blokował i odkręciliśmy rozrusznik i łomem obracaliśmy, raz w tą raz w tą i tak przez kilkanaście min przeskoczył o kilkanaście zębów i potem znowu linka i odpalił. sąsiad mówił że to niby wtrysk sie skruszył i na tłoku leży i blokuje lecz się mylił

Edytowano przez pacek12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Próbowałem tak robić ale na nic to się zdało, myślę go rozgrzać palnikiem i wtedy próbować. A jak nie to pozostanie czekać aż mróz ustąpi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lamboEVO100    175

ale nawet jeśli woda zamarzła to nie blokowało by chyba że coś pękło

może zatarłeś silnik ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    21

odkręć miske olejowa i zobacz, czy nic sie nie urwało

 

albo wykręć wtryski i wtedy spróbuj obrucic rozrusznikiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
turas20    6

Albo laski popychaczy Ci się pogięły.Mój znajomy też tak miał ciągnik chodził,ale któregoś dnia też ciągał i nic.wymiana lasek przyniosła efekt że zapalił.:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Aha dzięki za pomoc ;) poczekam trochę aż cieplej będzie bo na razie to -15 i wtedy zobaczymy co tam się stało, mam nadziej że to tylko drobnostka bo już nie mam cierpliwości do tego ciagnika :( pierwsze co to własnie zobaczę te popychacze

Edytowano przez Mateusz2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

Ciśnienie oleju było jak go odpalałeś? Wg mnie zatarłeś silnik. Bąk zamarzł i nie dał smarowania na wał. U mnie było to samo, ale gdy ostygł szło go obracać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Napisz czy jak chciałeś zapalić na zaciąg to lałeś wodę czy na sucho ? Tak na siłę to nic dobrego, mała próba i trzeba szukać przyczyny, bo coś w końcu się urwie . Jak była mocno zmrożona to mogło ja "ścisnać".Kolega latem jechał bez wody aż silnik stanął (tłoki spuchły),myślę że to może działać w druga stronę .Jak nie masz ogrzewanego pomieszczenia to przy tej temp. nic nie zwojujesz, poczekaj na ocieplenie, może nie będzie tak źle .Jaki olej masz w silniku, wielosezonowy czy może CC ? Pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Ciągaliśmy ją na sucho, olej w silniku to superol... Musze czekać aż będzie cieplej bo teraz to ja nic nie zdziałam, tyle mi podaliście przykładów co mogło się stać że teraz to mi pozostało cały silnik rozebrać i oglądać wszystko po kolei :lol: ale dzięki za pomoc :)

Edytowano przez Mateusz2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Z tym rozbieraniem silnika to spokojnie . Jeśli masz warunki to wstaw go pod dach, zrób nad nim namiocik i jakąś nagrzewnicę (nie grzej bezpośrednio palnikiem bloku bo może popękać).Jak ciągnik odtaje to spróbuj przekręcić kołem zamachowym .Jak będzie dalej zablokowany to misa w dół i głowica do zdjęcia .Jak coś zdziałasz to napisz jak poszło.Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

No właśnie nie mam za bardzo gdzie go wstawić, nie będę nic teraz robił poczekam aż ten mróz puści wtedy go gorącą wodą przeleje i będzie widać mniej więcej co mu jest...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Jasny korek jeszcze się nie spotkałem z takim przypadkiem ale uważam że to będą popychacze albo coś może z klawiaturą ale nie wiem nigdy nie słyszałem żeby ciągnikowi ciągnątemu na aswalcie koła śę nie obkręciły, to tam musi coś ładni blokować ale nie wiem co. Ja bym czekał jak mróz zfolguje bo przy -20 nie ma co tego ruszać jak jest ciągnik nie potrzebny.

Edytowano przez milanreal1
orty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek    0

miałem taki sam problem z 80tka jeździła cały dzien w polu i na drugi dzien juz nie zapaliła cos blokowało zdjelismy głowice i wyszło na to ze zawor sie urwał i blokował i mysle ze Ty masz podobny problem. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie ciągaj na zaciąg bo sobie narobisz bajzlu jeżeli nie można obrucic wałem to cos blokuje. Mam pytanie czy w tej 80-tce działa wzmacniacz momentu? bo jak działa to przy nie pracującym silniku ciągałes go na żółwiu.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Aha dzięki koledzy za podpowiedzi :D jak co to wezmę się za nią od góry i mam nadzieje że dojdę co tam sie stało ;[ . wzmacniacz nie działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

Jeżeli ciśnienie było jak piszesz to można je wykluczyć. Jedyne co przychodzi mi jeszcze do głowy to zamarznięta woda w cylindrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    394

tylko skąd ta woda tam może głowica pęknięta albo uszczelka padła? a da się silnik do tyłu montówką ruszyć czteż nie?bo jak zawór by sie urwał to do tyłu powinno sie dać cofnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Uszczelka pod głowicą w najlepszym stanie nie jest bo mi dmucha w chłodnice no ale pół roku już tak chodził i nic sie nie działo... Obrócić się nie da ani do góry ani na dół

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

No to Ci odpowiedziałem w ostatnim moim poście;) Czekaj na wyższe temperatury, dam głowę że potem go obrócisz;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DUCH1986    3

Moim zdaniem, również woda wyszła na tłok i teraz trzyma. Znajomy miał tak w bizonie. Kosił do 4 nad ranem, zjechał do domu, zgasił i już nie odpalił. Woda weszła na tłok i zablokowała silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pacek12    0

dodam że my się w to kręcenie łomem bawilismy 2godz i do tego traktowalismy go palnikiem z butli, sąsiedzi mówili właśnie żeby odręcić miskę itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×