Skocz do zawartości
Zaloguj się, aby obserwować  
orz3ll

problem z wycinakiem BVL

Polecane posty

Wybrane dla Ciebie
orz3ll    0

Witam mam następujący problem podczas wycinania kostek tylne piły potrafią se zatrzymać. Możne ktoś miał podobna sytuacje i wie jak to rozwiązać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolstudent    96

Masz napędzane 1 siłownikiem centralnym czy każdą osobno ????

 

Jeśli jednym to możesz śmiało to rozbierać i kasować luzy, jest też możliwość ze złamał się tobie jeden popychacz

sprawna jest tam prosta to po prostu system dźwigni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomcio1    0

ja mam podobny problem tylko ze moje kosy sa napedzane oddzielnie kazda swoim tlokiem i boczne chodza bez problemu tylko tylna kosa sie zatrzymuje i wycinarka zaczyna sie podnosic tak jak w koncowej fazie ciecia! dodam ze ta tylna kosa ma jeden tlok dwustronny niema zadnych przeciekow poodpowietrzany ale i tak staje zwlaszcza przy sianokiszonce jak ma ciezko? niewiem juz co by to moglo byc jak by cos to zdjecia mojego wycinaka sa w mojej galerii prosze o porady!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolstudent    96

według mnie to mogły się tobie dwie rzeczy przydarzyć

 

1 to możliwe ze uszczelniacze w tłoku z tyłu po prostu się zużyły i przepuszczają olej przez co piły się nie przesuwają

2 to ze kostka sterująca się przycina możliwe ze coś w nią wpadło i zablokowało wodzik

 

nie wiem jaka masz kostkę ale podejrzewam ze możesz zamienić przewody od piły bocznej z tymi od piły tylnej

w ten sposób sprawdzisz czy to wina kostki czy uszczelniaczy

 

a co do kostki to ja swoja rozbierałem trzeba uważać na różne części ruchome kulki i sprężynki, udrożnić wszystkie kanały i złożyć z powrotem.

są tez w niej śruby regulacyjne musisz pamiętać jak były ustawione regulują one proporcje docisku do ilości przesuwu pił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomcio1    0

na tylnim tloku uszczelniacze zalozone nowe kostka byla rozebrana i niby jest wszystko ok te regulacje nic nie zmieniaja! jeszcz zobacze z tą zamianą wezy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolstudent    96

możliwe też jest ze któryś wąż się rozwarstwił od środka i gdy dostaje ciśnienia po prostu się składa zmykając dopływ oleju do siłownika, miałem tak w wspomaganiu w renacie

 

co do tych śrub regulacyjnych to u mnie jest już wyczuwalna zmiana po 10 stopniach obrotu oczywiste gdy wycinasz

bo na pusto nie zauważysz różnicy

 

a tak z ciekawości nie skręciłeś za mocno docisków na pile

 

innych pomysłów mi brak

a czujesz ze przewody się naprerzają na zmianę czy są raczej wiotkie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam8550    14

Witam mam taż problem z wycinakiem bvl. Podczas wycinania sianokiszonki już pod sam koniec gdy listwa z piłam zaczyna podnosić cały wycinak piły przestają się ruszać. Piły są napędzane jednym siłownikiem. Wycinam jumzem on ma wydajność coś około 40 litrów czyli już nie tak mało. Może ktoś miął podobny problem. Jeśli ktoś wie jak można w tym coś zdziałać to proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz90    8

witam.Ja posiadam strautmanna a to praktycznie ta sama konstrukcja co bvl.Mój jest na jeden siłownik( 6 pił)Miałem taki problem ze piły pod obciążeniem chodziły nierównomiernie>doradzono mi że siłonwnik może być nie drożny przez zatkanie kanalika paprocha,rozebraliśmy i nie było zanieczyszczeń.Później wymieniłem uszczelniacze bo myśleliśmy ze siłownik przepuszcza w środku( koszt zestawu naprawczego 320zł) po złożeniu okazało się że dalej są te same objawy.Myślałem że to wina rozdzielacza ale przypadkiem odkryłem przyczynę.Układ tych dwóch cienkich rurek przy siłowniku był zapowietrzony>nieraz wystarczyło kilka razy podnieść i opuścić zestaw tnący i już było odpowietrzone a teraz nie.zrobilem to tak:na początku odkręciłem końcówki tych cienkich przewodów przy siłowniku i dałem ciśnienie do ciecia.jak popsiukać konkretnie olej to trzeba spowrotem nasadzić te rurki i dokręcić. Następnie trzeba oddzielnie odkręcić cienkie przewody przy rozdzielaczu>każdego oddzielnie odpwowietrzyć,tak samo,dając ciśnienie(uwaga przewód będzie silnie wibrował) potem dokrecić i tak samo z drugim.Mam nadzieję że komuś to pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×