Skocz do zawartości
robert812

Brak mocy w JD 3350

Polecane posty

robert812    51

Witam, potrzebuje pomocy. Mój John deere 1987r. zaczyna odmawiac posłuszeństwa, mianowicie podczas orki oraz w innych cięższych pracach spada z obrotów. Wygląda to mniej więcej tak, wjeżdżam w pole, opuszczam pług i daje ognia, przez jakies 30 metrów ciągnik idzie super, później natomiast zaczyna spadać lekko z obrotów, wyraźnie traci moc i zaczyna dziwnie parkotać, wtedy muszę się zatrzymać, pożądnie przegazować i znów jakis odcinek jest dobrze. Wygląda to tak jakby brakowało mu paliwa lub przestawał pracowac na którymś z cylindrów, jest to bardzo nieprzyjemny objaw podczas pracy i za wszelką cenę chciałbym to naprawić, prosze w związku z tym o rady, co może być tego przyczyną. Jesli chodzi o moją ingerencję to do tej pory wymieniłem pompkę zasilającą na nową, filtr paliwa równiez i posprawdzalem czy są dobrze dokręcone wszystkie przewody ale niestety nic to nie pomogło. Co więc może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

kiedy ostatnio filtry wimieniales?? moze juz zasyfione proponuje wymienic i przeczyscic przewody a rowniez bak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotttrek    89

Ja w swoim JD po wymianie filtra paliwowego zrobiłem 23mth. Paliwo było tak brudne że na polu w prasie pasowej nie mógł się poradzić. :( Z każdą chwilą było gorzej aż na koniec roboty jeździłem 3 polową :lol: Też proponuję sprawdzić jeszcze raz filtry, i drożność wszystkich przewodów paliwowych :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Proponuje zrobic tak.

Przycisnac go tak zeby zaczał sie dlawic.Zostawic na wolnych obrotach i popuszczac wszystkie wtryski po koleji. Na ktorym wtrysku bedzie najmniejsza roznica w pracy silnika to cos sie dzieje konkretnie na tym obwodzie. Wtrysk kosztuje 150 pln wiec tragedii nie ma, przewod 170 wiec troche gorzej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

jakby to byly wtryski czy pompa to by nie mial wcale sily a jak tu kolega oposuje to on z poczatku idzie i potem staje wiec chyba pompa czy wtryski odpadaja

 

moze to troche z innej beczki ale zasada taka sama, mialem kiedys volvo 440 i tez tak mialem, na wolnych obrotach mogl chodzic caly dzien ale jak sie ruszylo kawalek i dalu mu buta to gasl no i strasznie mnie dziwilo dlaczego w filtzre paliwa jest malo paliwa tylko troche na dnie a zawsze bylo prawie do pelna, i jak sie okazalo w zbiorniku byl syf i zapchal mi sie ten maly filterek co byl w plywaku wydmuchnolem go porzadnie poskladalem i wszystko bylo ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    51

Kolego @szczewko, podejrzewam że ten sposób mi nic nie da ponieważ bez obciążenia silnik pracuje dobrze. czyli co proponujecie... zdjąć wszystkie przewody wysokiego ciśnienia i je przedmuchiwać powietrzem pod ciśnieniem? Ale te przed pompą wtryskową, czy te już za pompą które idą na wtryski?

Chętnie zobaczył bym jak wygląda ssak paliwa ze zbiornika ale problem w tym ze mam 2 zbiorniki. jeden na przodzie ciągnika a drugi przelewowy do którego niema, a przynajmniej ja nie widzę żadnego dostępu bo znajduje się gdzieś pod kabiną. Może ktoś wie jak się do niego dostać i gdzie wychodzi z niego przewód idący na filtr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

najwazniejsze to najpierw sprawdz filtry

a i jadno pytanko paliwo to lejesz normalne a nie jakies wynalazki???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    51

Leje normalne paliwo, co prawda magazynuje go w swoich zbiornikach po 1000L ale nie mam tam żadnego syfu, pompa elektryczna z syfonem więc o paliwo jestem pewien, nie sprawia problemu w pozostałych 3 ciągnikach, kombajnie i 2 osobówkach. Jeśli chodzi o filtr paliwa to dziś założyłem nowy, po czym wjechałem z pługiem w pole i bez zmian, jest tak samo jak było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotttrek    89

Kolego @szczewko, podejrzewam że ten sposób mi nic nie da ponieważ bez obciążenia silnik pracuje dobrze. czyli co proponujecie... zdjąć wszystkie przewody wysokiego ciśnienia i je przedmuchiwać powietrzem pod ciśnieniem? Ale te przed pompą wtryskową, czy te już za pompą które idą na wtryski?

Chętnie zobaczył bym jak wygląda ssak paliwa ze zbiornika ale problem w tym ze mam 2 zbiorniki. jeden na przodzie ciągnika a drugi przelewowy do którego niema, a przynajmniej ja nie widzę żadnego dostępu bo znajduje się gdzieś pod kabiną. Może ktoś wie jak się do niego dostać i gdzie wychodzi z niego przewód idący na filtr?

 

Ten zbiornik o którym mówisz znajduję się przy lewym tylnym kole( patrząc od tyłu ciągnika). Zasłonięty jest osłoną/blachą. Wystarczy odkręcić 2 śruby(na klucz 14 bądź15) Zdjąć osłonę i wszystko będzie dalej widać. W razie słabego dostępu, zbiornik ten można opuścić na dół bądź też całkowicie odkręcić.

Moja rada: idź do ciągnika i poszukaj tego zbiornika, jak nie znajdziesz daj znać to Ci fotkę podeśle ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal3113    0

Leje normalne paliwo, co prawda magazynuje go w swoich zbiornikach po 1000L ale nie mam tam żadnego syfu, pompa elektryczna z syfonem więc o paliwo jestem pewien, nie sprawia problemu w pozostałych 3 ciągnikach, kombajnie i 2 osobówkach. Jeśli chodzi o filtr paliwa to dziś założyłem nowy, po czym wjechałem z pługiem w pole i bez zmian, jest tak samo jak było.

ŻADNYCH WTRYSKÓW NIE RUSZAJ WEŻ BAŃKE 10L ROPY I PODŁĄCZ JĄ POD POMPKĘ ZASILAJACĄ DOŁĄCZ DO NIEJ POWRUT I BEDZIE OK JEŚLI TAK TO MASZ SYF W ZBIORNIKU LUB W PRZEWODACH TO JEST PODSTAWA OD CZEGO NALEZY ZACZĄĆ TAK JAK INNI MÓWIA NAJPROSTSZE I NAJTAŃSZE 100%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    51

Ten zbiornik o którym mówisz znajduję się przy lewym tylnym kole( patrząc od tyłu ciągnika). Zasłonięty jest osłoną/blachą. Wystarczy odkręcić 2 śruby(na klucz 14 bądź15) Zdjąć osłonę i wszystko będzie dalej widać. W razie słabego dostępu, zbiornik ten można opuścić na dół bądź też całkowicie odkręcić.

Moja rada: idź do ciągnika i poszukaj tego zbiornika, jak nie znajdziesz daj znać to Ci fotkę podeśle ;)

Idąc za tą radą kilka dni temu podjąłem się remontu. Okazało się że zbiornik trzeba wyjąć całkiem, ponieważ chciałem go dobrze wymyć. Wyjęcie nie było łatwe ponieważ trzyma się on na około 35 centymetrowej śrubie która należało odkręcić a był do niej bardzo zły dostęp. Gdy już wyjąłem zbiornik to kilkukrotnie wypłukałem go porządnie czystą ropą. Teraz jest już na pewno czysty. Natomiast jeśli chodzi o cały układ paliwowy to potraktowałem go sprężonym powietrzem z kompresora. Zaniepokoił mnie fakt że rurka zasysająca paliwo ze zbiornika wygląda mało oryginalnie. Mianowicie: od góry do zbiornika wchodzi metalowy ssak który kończy się około 10cm od dna zbiornika, natomiast na tenże ssak założony był przewód gumowy około 15 centymetrowy który 1/3 swojej długości leżał na dnie zbiornika. Być może ktoś go kiedyś założył po to, aby pełne zbiorniki paliwa starczały mu na dłuższy czas pracy, czyli po prostu po to by wyciągać paliwo do końca. Uznałem że to poważny błąd i że ciągnik podczas odpalania zasysał ustojały brud z dna zbiornika. Postanowiłem uciąć ponad połowę tej gumowej rurki. Teraz paliwo zasysane jest około 7cm od dna zbiornika. Pomimo licznych przeszkód udało mi się wszystko złożyć z powrotem do kupy, założyłem także nowy filtr. Miałem problemu z odpaleniem ciągnika ale nie dziwi mnie to ponieważ wywaliłem całe paliwo z układu. Odpaliliśmy go za pomocą linki i drugiego ciągnika. Od remontu (czyli około tydzień) ciągnik używam codziennie i odpala mi bez problemu, ale używam go do różnych drobnych przejazdów z przyczepą. Myślę że wszystko wyjaśni się już niebawem gdy wjadę w pole z pługiem, a będzie to za pewne w najbliższy poniedziałek. Na pewno podzielę się tu wynikiem próby. A teraz zapytam, czy dobrze zrobiłem ucinając ten kawałek wężyka, co o tym wszystkim sądzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    51

Panowie... mija już 2 lata jak mam problem z moim jeleniem. Przez ten okres wymieniłem już pompkę zasilającą, pompa wtryskowa była w regeneracji, wyjąłem i wypłukałem do czysta oba zbiorniki paliwa, wymieniłem kilka filtrów paliwa i nadal nic. Jak ciągnik się dławił tak się dławi. Najrozsądniej będzie chyba zrobić ten test z bańką paliwa podłączoną na krótko bezpośrednio na filtr paliwa. W ostatnim czasie ciągnik pracuje z Gruberem 3 metrowym i jego stękanie jest bardzo uciążliwe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158

miałem z moim małym 1640 podobnie że brakowało mu siły niby chodził ale nie chciał się w obroty dobrze wbić słabszy był od 60 a problem miałem w 2 sprawach które też byś mógł obejrzeć ale musiał bym Ci troszkę rysunków sporządzić jak byś chciał

 

ps też miałem problem z paleniem na rozciąg zaskakiwał a z kluczyka nie chciał nawet po remoncie całego układu paliwowego i silnika wiec jak potrzebna pomoc jest to wal na PW bo tylko dziś mógł bym pomóc z racji urlopu

Edytowano przez kevin25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macherr    3

Nie wiem jak jest rozwiązany układ paliwa w twoim modelu ale u mnie w 3640 miałem podobne objawy okazało się że zatkany był przelew z pompy wtryskowej ,sprawdź zawór przelewowy pompy (trzeba go wykręcić) i czy jest drożny odpływ paliwa z pompy do zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sensej    3

Witaj kolego. Ja mam JD 3350 z 86r. i miałem podobny problem jak ty, słabł mi podczas orki i ciężkich prac polowych, oraz lekko kopcił na czarno. Krótko mówiąc nie miał tyle mocy co powiniem mieć ;] Przyczyna: Na wałku rozrządu były wytarte popychacze, oraz szklanki popychacza. Nie dostawał tyle powietrza ile powinien miec i słabł. A kiedys tak miałem że jadąc gdześ dalej, ciągnik momentalnie mi słabł i zgasł. Odrazu nie mogliśmy go zapalic, ale odstał ok. 30 min. i znowu było wszystko ok. Przyczyna: w dolnym zbiorniku na paliwo zrobiła sie próżnia i nie podawało paliwa, rurka odpowietrzająca była zapchana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marek3080
      Witam
      Tak jak w temacie. Konedata pokazuje że to ten sam model silnika (4239TL) ale jest różnica w mocy. Jeśli ktoś wie i mógłby napisać skąd w 2850 biorą się dodatkowe 8 KM byłbym wdzięczny. I jeszcze na dokładkę czy można zrobić coś z silnikiem w 2650  aby miał te dodatkowe konie jak 2850? Czy to tylko dawka paliwa czy może inna turbina?
      Pozdrawiam
    • Przez Kamilek1997
      Witam jestem tu nowy i nie znalazłem na forum podobnego tematu. posiadam od nie dawna John deera 28-50 i mam taki problem nie ważne zimny czy ciepły , wywala płyn korkiem chłodnicy dzieje sie tak tylko wtedy gdy jedzie sie na pełnych obrotach po przejechaniu około kilometra, na postoju można trzymać na obrotach i nic się nie dzieje, proszę o pomoc 
    • Przez krecikkkkkkkk123
      Witam .
      posiadam JD 2140 4x4 79 r 82 km + Turbo 
      Mam pytanie mam miedzy nogami takie małe pokreło i po prawej stronie tez mam takie 2 pokretła jakby , i nie wiem do czego to słuzy .
      Moze wy mi powiecie .?
       
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
×