Skocz do zawartości
Marek46ha

Fendt 514c vs 413vario

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Marek46ha    1

Pytanie jak w temacie. Wczesniej na forum było porównanie używanej 300 i 500. Nie kupuje 413vario poprostu zastanawiam się jak nowy odpowiednik starej 500-tki wypadnie przy porównaniu.

Zakładamy że ciągnik bedzie wykorzystywany w pracach polowych i dosc cięzkim transporcie. Bez żadnych opryskiwaczy, rozsiewaczy i bardzo lekkich prac bo tu przewaga vario bedzie znaczna, a zazwyczaj każdy kto kupuje ciągnik powyżej 120km ma 2 pomocnicze traktory do w/w czynności.

M.in. chodzi mi o spalanie - 413 można dobrze dociażyc i powinna ciągnąc te same maszyny co 514- ma ktoś możliwośc porównania spalania takich modeli? Wiem ile spala 514 , ale w moich stronach nie ma większych nowych fendtów(300-tki to nie ta klasa) stąd moja ciekawośc.


Rzadko piszę, ale zazwyczaj dłuższe posty - uważam że piszac zwięźle potrzeba najczęsciej minimum kilku zdań żeby post miał sens, nie był wyrwany z kontekstu i coś wnosił do tematu. Nie cierpię jak ktoś piszę kilkuwyrazowe posty - najczęsciej są bezużyteczne i zaśmiecają forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marek46ha    1

A czemu nie porównujesz do 714?

Jak by ktoś się zapytał dlaczego nie do 414 czy 415 to bym zrozumiał pytanie , a tak to nie bardzo...

Moc serii 700 zaczyna się od 160 KM( przypomnę że seria 500 max sięgała do 150 KM), także to wyraźnie inny przedział mocy. Obecnie fendt w ciągnikach do 150 KM stawia tylko wyłącznie na czwórki i nie daje możliwości wyboru 6 cylindrów. Chyba wszystkie inne marki dają taką możliwośc.Rozumiem że żywotnośc czwórek wcale nie musi byc gorsza.

tak jak pisałem wcześniej chodzi mi głównie o spalanie ( uniwersalnośc i zwrotnośc pomijamy bo załóżmy że i tak bedzie chodzil w 90% w ciężejszych pracach) Nawet jeśli obciażymy optymalnie nową 400 to czy przy wykorzystywaniu mocy na poziomie 85-105% nie spali nam wiecej od starej szóstki. Biorąc pod uwagę pewne straty vario to bym polemizował. Ostatnio z kolegą rozmawialiśmy że jakby były dostępne starsze fendty bez vario to byłyby ciekawsze od swoich nastepców( taka 514 z 2010r:)))) Z całym szacunkiem dla vario które przy uniwersalnym wykorzystywaniu traktora jest bezkonkurencyjne.

Jak byście porównali spalanie - albo pytanie bezpośrednio do użytkowników 400- ile wam palą jak wykonujecie nim tylko konkretną pracę.

Nie czepiajcie sie jakiś szczegółów tylko zastanówcie się nad tym spalaniem- w końcu po co się kupuję fendta.


Rzadko piszę, ale zazwyczaj dłuższe posty - uważam że piszac zwięźle potrzeba najczęsciej minimum kilku zdań żeby post miał sens, nie był wyrwany z kontekstu i coś wnosił do tematu. Nie cierpię jak ktoś piszę kilkuwyrazowe posty - najczęsciej są bezużyteczne i zaśmiecają forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mix    4

Skąd masz takie informacje że fendt do 150km będzie miał tylko 4 cylindrowce?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gangster    6

Marek46ha seria 700 zaczyna się od 110KM a nie 160KM

Ja jak już to bym porównywał tylko i wyłącznie z serią od 711 do 716 (110-160KM)co sześc garów to sześc, a nie cztery choc i nie wykluczam, że i 4 setki nie można porównac


Wypadek trwa sekundy, leczenie miesiące!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marek46ha    1

Marek46ha seria 700 zaczyna się od 110KM a nie 160KM

Ja jak już to bym porównywał tylko i wyłącznie z serią od 711 do 716 (110-160KM)co sześc garów to sześc, a nie cztery choc i nie wykluczam, że i 4 setki nie można porównac

Ups, faktycznie znawcą fendtów to ja nie jestem. Nigdy się nie interesowałem szczegółowo serią 700- wydawało mi się że wszystkie 700 które widziałem to od 160 się zaczynały... Przed chwila sprawdziłem aktualną ofertę i faktycznie są nowe szóstki o mniejszej mocy.

Ale temat chyba nie do zamknięcia bo porównanie starszej 500 i nowej 400 ma sens - w końcu seria 400 ją zastąpiła.

A o tym spalaniu nikt nie pisze


Rzadko piszę, ale zazwyczaj dłuższe posty - uważam że piszac zwięźle potrzeba najczęsciej minimum kilku zdań żeby post miał sens, nie był wyrwany z kontekstu i coś wnosił do tematu. Nie cierpię jak ktoś piszę kilkuwyrazowe posty - najczęsciej są bezużyteczne i zaśmiecają forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    137

412 spalanie

beczka joskin 8400l 6,5l/h

gruber rolmako 3.0m 14l/h 2ha/h

kverneland ab 100 2m szero rob 13l/h


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasso    8

Tak może troszkę odświeżę temat a włąściwie zapytam o jakieś opinie o fendt 514 c ktoś coś wie o tym modelu coś słyszał?? albo jakieś może porównanie do case mx135 ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez emilioo
      Witam, od jakiegoś czasu mam kłopot z odpaleniem sprzętu.  Podczas przekręcania kluczyka w stacyjce zdarza się:
      nie ma reakcji, ledwo kręci rozrusznik jak gdyby był rozładowany akumulator, kilka razy leniwie krętnie i się poddaje, strzela elektromagnes i nic się nie dzieje, żywo kręci rozrusznik maszyna odpala bez problemu. Akumulator standardowy Jenox 12V 145Ah 900A - zakupiony wiosną tego roku.  Napięcie na akumulatorze wynosi 13V. Zamieniałem aku, nie ma róznicy. Zamontowany mam hebel na masie, ale to nie ma znaczenia bo przed montażem było to samo. Po przekręceniu kluczyka pojawiają się informacje na tablicy, w koolejnym stopniu pojawia się lampka świec żarowych, w kolejnym uruchomienie rozrusznika. Nie ma reguły czy na zimno czy na ciepło. Nie kręci tak samo.

      Bezsensem jest grzanie świec po krótkim postoju więc dynamicznie przekręcam kluczyk do stopnia kiedy następuje uruchomienie rozrusznika.

      Rozrusznik był demontowany i sprawdzany u fachowca. Stwierdził, że jest sprawny. Po przekręceniu kluczyka na tablicy w częsci dotyczącej akumulatora jego stan jest określany jako dwa punkty nad minimalym dolnym zakresem czerwonym. Po uruchomieniu stan na wyświetlaczu podnosi się do trzech punktów przed wartością maksymalną pod pole czerwone.

      Dopiero za którymś razem rozrusznik normalnie kręci. Zauważyłem, że po podłączeniu aku do ładowania na około 5min prądem 10A, rozrusznik kręci bez marudzenia.

      Mam pytanie i prośbę o pomoc do bardziej doświadczonych użytkowników, gdzie szukać problemu, co sprawdzić.
    • Przez emilkochanek
      Witam. Ostatnio podczas pracy na przednim napędzie pojawił się w przedniej osi dziwny zgrzyt. Brzmi bardziej jak obcieranie mniej więcej tak jak gdy ramię obciera się o tylne koło. Dźwięk ten słychać na zakrętach. Czy ktoś spotkał się z takim problemem? Podejrzewam łączniki w przegubach. Podzrzas jazdy bez napędu nic nie słychać. 
    • Przez szymek85
      Witam czy przy demontażu pompy wtryskowej trzeba też ściągnąć pompę hydrauliczną która zamontowana jest z przodu i przez tą dziurę odkręcić koło z pompy wtryskowej??
      Wszystko podkręcałem co jest na wierzchu i pompa wychodzi tylko 5 mm i jest opór. Proszę o radę bo nie chcę na siłę nic robić.  
    • Przez Bocian6230
      Witam , otóż od niedawna jestem dumnym właścicielem takiego ciągnika i mam pytanie do Was odnośnie sterowania hydrauliką , chodzi mi o wyjścia hydrauliczne , tzn wiem jak je obsługiwać tylko jak zablokować aby cały czas szło ciśnienie , jest obok dźwigni od sterowania taka druga dźwignia którą" blokuje "  aby cały czas szło ,ale blokuje się tylko para wyjść o kolorze żółtym , a jak zablokować te niebieskie lub czerwone , tak aby cały czas pompowały olej?  Potrzebna mi jest do przyczepy samozbierającej zablokowanie tylko jednego , czyli żółte by wystarczyło ale chciałbym się dowiedzieć jak zablokować pozostałe  z góry dziękuję za pomoc
    • Przez emilkochanek
      Witam mam taki oto problem. Podczas pracy z plugiem kiedy np tylnie koła wpadną w dołek a pług wejdzie wtedy zbyt głęboko ehr się wyłącza. Żeby podnieść pług trzeba wyjść i leciutko podnieść przyciskami na błotniku. Zwykle wystarczy 5cm i ehr znów działa. Czy to normalne? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.