Skocz do zawartości
wojtasu914turbo

Pulsowanie podnośnika

Polecane posty

Witam mam pytanie do posiadaczy ciężkich ursusów, jak wyłączyć podrywanie podnośnika?, bo cały czas pulsuje , w orce przydatne ale przy siani nawozu można się pochorować (ha ha ), proszę o pomoc z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Na podnośniku za rączką do kipru i podnośnika jest 3 rączka, dochodzi ona do podłogi.Ma ona 3 pozycję.Podnieś ją do góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

A ja bym obstawiał jakąś nieszczelność w układzie hydraulicznym. Możesz mieć np. zużyte uszczelnienia, jakąś niedokręconą rurkę itp.

Jak jest jakieś obciążenie na podnośniku to przez tą nieszczelność ucieka ci olej. Zmienia się położenie podnośnika a rozdzielacz każe dopompować olej. W efekcie cały czas podnośnik "podryguje".

Ja miałem tak w C360-3P. Też mi podnośnik tak falował. Jak się okazało przyczyną był uszkodzony tłok w siłowniku podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

To że drży to sprawka pompki wspomagającej jak to usunąć nie wiem u mnie też drży ale nikomu to nie przeszkadza ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

tego to Ci nie powiem ale myślę że luzu na dżwigience nie ma bo jej się rzadko używa albo i w ogóle...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×