Marcin821010

Błąd TM140 Pomocy

Polecane posty

Wybrane dla Ciebie

Witam, proszę o pomoc w moim TM zapalił się taki błąd  i nie wiem od czego jest, ciągnik jeździ normalnie nic się nie dzieje ale po odpaleniu za jakiś czas się zaświeca.

IMG_20240325_112043906.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko się może zgadzać, gdyż mój ma założone wisko zwykłe a chyba powinno być elektrowisco tylko pytanie moje czy da się to jakość obejść co by się nie świecił ten błąd? Bo raczej to zwykłe wisko spełnia swoją rolę bo ciągnik się nie grzeje chodzi normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez atom29
      Jak w tytule. 
      traktor posiadam od roku, błąd występuje od początku P02.
      Czy to może być przyczyną że nie chce przejść kalibracji ?
      Skrzynia Rangę command
    • Przez przemekk22
      Witam mam problem z TM165 mianowicie chodzi o to że po rozgrzaniu podczas zmiany kierunku jazdy zapala się i gaśnie kontrolka ciśnienia skrzyni ,szarpie przy zmianie na 13 bieg.  Również zapala się przy zmianach biegu, na zimnym wszystko dobrze nie szarpnie na 13 i nie zapala się kontrolka. Co to może być?.
    • Przez Młody56
      Witam. Posiadam NH8360 i zauważyłem, że przy jeździe na zakresie C słychać dziwny dźwięk w okolicach tylnego mostu tak jakby jakaś blaszka była nie dokręcona i brzęczała. Wraz ze wzrostem prędkości i zmiany biegu ten dźwięk się nasila. Myślałem, że dzieje się tak tylko na zakresie C ale na B też tak jest, tyle że jedzie się wolniej więc tego tak nie słychać. Może miał ktoś podobny przypadek lub wie co to może być za przyczyna?
    • Przez piotrus11
      Witam chciałbym się dowiedzieć czy ktoś miał problem z wspomaganie kierownicy w TM z osią skrętna zanikło całkowicie niemożna obrócić kierownicą stało się to raptownie 
    • Przez adam1968z
      Witam wszystkich, Mam pytanie czy w nch pompka zasilająca powinna pracować po przękręceniu kluczyka w stacyjce cały czas czy tylko dopompowywać ciśnienie i się wyłaczać. Proszę o podpowiedzi jeżeli ktoś coś wie.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj