ursus3600

Mechanik Claas Małopolska

Polecane posty

ursus3600    0

Witam. Potrzebuje mechanika lub elektryka do claasa Ariona z Małopolski z dojazdem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
12 minut temu, Rowan napisał:

Jaki rejon i jaki problem?

Kraków. Brak prądu do tylnego podnośnika brak reakcji z błotników i z kabiny 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
16 minut temu, Rowan napisał:

Panel świeci cokolwiek? 

Takie błędy i na panelu ehr błąd 1-4

IMG_20230123_184158931_HDR.jpg

IMG_20230121_161230977_HDR.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600 napisał:

Witam. Potrzebuje mechanika lub elektryka do claasa Ariona z Małopolski z dojazdem. 

Witam I znalazł Pan kogoś w Małopolsce?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
Dnia 5.02.2023 o 13:49, AlbertUrsusc360 napisał:

Witam I znalazł Pan kogoś w Małopolsce?

Niestety nie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    8520
Dnia 5.02.2023 o 13:49, AlbertUrsusc360 napisał:

Witam I znalazł Pan kogoś w Małopolsce?

Pytałeś u Świerkota koło Miechowa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
26 minut temu, witejus napisał:

Pytałeś u Świerkota koło Miechowa?

Pytałem. A nawet przyjechali przywieźli 2 przyciski na błotniki zmienili i dalej nie działa. Mówili że mogą kostki nie stykać w które podpina się przyciski od podnoszenia i opuszczania. Napięcie na stykach jest. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rowan    221
Napisano (edytowany)

Oni są nieźli, nie raz po nich naprawiałem ciągniki😆Chłopak, który ogarnia tam takie rzeczy jest w tej chwili na szkoleniu 🙂

Edytowano przez Rowan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
2 godziny temu, Rowan napisał:

Oni są nieźli, nie raz po nich naprawiałem ciągniki😆Chłopak, który ogarnia tam takie rzeczy jest w tej chwili na szkoleniu 🙂

A może pan by chciał zerknąć na ciągnik? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rowan    221

Na ten moment nie dam rady. Jest po prostu za zimno. I mało robie takich wyjazdowek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3600    0
Napisano (edytowany)
1 minutę temu, Rowan napisał:

Na ten moment nie dam rady. Jest po prostu za zimno. I mało robie takich wyjazdowek.

A można jakis nr tel do kontaktu lub jakiś kontakt ewentualnie porozmawiać co może być przyczyną 

Edytowano przez ursus3600

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Czaro_1990
      Witam wie ktoś może od czego jest czujnik zaznaczony na zdjęciu? 

    • Przez Mietuch2
      Witam. Mam dość dziwny problem związany z ciągnikiem Claas Nectis 257 VL. Po odpaleniu na desce wyświetlają się (pikają) dwa trójkąty (zdjęcie), które uniemożliwiają jazdę. Żadne inne kontrolki towarzyszące się nie wyświetlają. Były sprawdzane wszelkie czujniki, przewody, ale bez skutków. Sama deska była także rozbierana. Z instrukcji wynika, że te właśnie trójkąty powinny się pokazać dopiero jak zapali się kontrolka np. ciśnienia oleju, ręcznego, lub błędu elektronicznego i reszta. A nic innego nie wyświetla się. Czy ktoś miał może podobny problem i byłby w stanie pomóc / podpowiedzieć ? Dziękuję 

       

    • Przez michal24041994
      Witam, posiadam classa 697 atz 2008r od jakiegoś czasu zauważyłem brak mocy,ciągnik nie kopci nie szarpie po prostu tak jakby odpadło mu parę koni,pod lekka górkę zamiast 40 wyjeżdża 33 na pusto z ciężarem wiadomo masakra,kiedyś miałem problem,przejrzałem forum wiem ,że sterownik lubi paść,jest jakiś sposób żeby go sprawdzić domowymi sposobami ? Albo polecicie firmę, która to zrobi i nie będzie naprawić sprawnego? Aaa i jeszcze jeden objaw ciągnik zawsze miał obroty 860 a teraz na 940 lecz jak podciągnę pedał w górę to zejdzie do 860 ale kompletnie nic nie grzebałem przy lince, może to być powiązane? 
      Z góry dziękuję za pomoc 
    • Przez ma123
      Witam tak jak w tytule  kupię heder do mercatora 3.60m wschodnia polska 
    • Przez ClaasAres123
      Witam,
      Od pewnego czasu silnik w moim traktorze, pracując na wolnych obrotach, uzyskuje temperaturę maksymalną. Pracując na najwyższych obrotach, pod dużym obciążeniem, temperatura jest ok. Wymieniłem termostat, obydwa czujniki temperatury, lecz na wolnych obrotach dalej się grzeje. Co może być przyczyną?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj