velFoka

Agrotron amortyzacja tuz

Polecane posty

velFoka    9

Panowie powiedzcie gdzie może być przyczyna z ehr? Sprawa wygląda tak, że przy pługu itp. jak się jedzie na trasie to amortyzacja działa, bo da się odczuć że ciągnik nie podskakuje, a kontrolki to zielona to czerwona mruga. Wszystko ok do czasu kiedy podnośnik popracuje na polu góra dól, przy orce czy talerzówce bo po tym znowu w trasie tuz po przekroczeniu 20km załącza kłódeczkę i nie działa amortyzacja. Czy może być tak że płyta w ehr się nagrzewa i coś nie łączy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

polecam się zapoznać z instrukcją obsługi ciągnika


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

Kolego chyba ja czegoś nie widzę w tej instrukcji odnośnie amortyzacji tuz🤔

Tuz.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    218

Amortyzacja włącza się sama po przekroczeniu 8km/h.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

Ok włącza się sama powyżej 8 km ale przy 20 km załącza kłódeczkę i nie amortyzuje. Kombinowałem jak tylko się da i na początku działa a potem zacinka. Nie wiem czy hydroakumulator jest uszkodzony czy coś z elektroniką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    218

Błąd żaden nie miga?

Amortyzacja jest realizowana elektroniką przez sworznie uciągu, nie ma tam hydroakumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

Nie nic nie miga. A mały hydroakumulator co jest przy podnośniku to nie ma nic do amortyzacji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    218

Gdzie przy podnośniku? Po prawej stronie? Ten jest od sprzęgła wom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

Tak z prawej strony taki mały może to 0,35 l. Dzięki kolego za informację🍺ja ciągle myślałem że to to właśnie działa jak amortyzator🤣 czyli przyczyną mogą być albo problemy z czujnikiem albo wyrobione sworznie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    218

Uszkodzony czujnik powinien wskazywać błąd. Wyrobione sworznie raczej nie mają nic do tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

A centralka jak się nagrzeje to może coś nie łączyć czy to nie ma nic do tego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
velFoka    9

Doszło do tego że nie amortyzuje w trakcie jazdy i nie wywala żadnego błędu. Czy ktoś coś miał takiego czy podpowie gdzie szukać?

A czy sworznie naciągu da się regenerować czy tylko nowe? Jak rozpoznać że czas na wymianę?

Edytowano przez velFoka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez matrixwppl
      Witam czy można kupić chłodnice do class senator albo od czego pasuje??
    • Przez Zdzichsiemacho
      Dzień dobry, znajomy ma deutza dx 3.90. Podczas prac omsknęła mu się ręka i uderzył w dźwignie podnośnika czego wynikiem było gwałtowne  opuszczenie podnośnika z narzedziem. Od tego czasu podnośnik na wolnych obrotach prawie wcale nie podnosi, jak doda gazu to jakoś tam idzie,  i w górnej pozycji podnośnik nie opada, poradzicie gdzie szukać przyczyny? Pozdrawiam
      Edit. Wymieniliśmy zawór podnośnika ten pod deklem ale nie dało to skutku, słuchać ciągle syczenie, chcialem wymienic zawór szokowy ale po numerze z nakrętki nic mi nie znajduje, ktoś może kojarzy jaki były odpowiedni? W załączniku zdjęcie tego zaworu 

    • Przez DawidWasik
      Witam, 
      Gdzie w DF agrotron 106mk3 znajduje się zaworek żeby nie cofało się paliwo, zaworek przelewowy już zlokalizowaliśmy.
    • Przez petroszz
      Witam
      Mam problem z klmatyzacją, mianowicie po nabiciu ciągle się załącza i rozłącza. natomiast wiatraki na chłodnicy nie załączają sie by wychłodzić czynnik. Co może być tego przyczyną
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj