Artur312

Fortschritt e512 przyspieszacz problem

Polecane posty

Wybrane dla Ciebie
Artur312    0

Witam.  Mianowicie mam problem z przyspieszaczem w e512 po zwiększeniu prędkości wypadają tłoczki i czy może być wine  koło pasowe czy jakes tulejki albo łożyska.  Bo leko kołem bije.  Z góry za odpowiedzi dziękuję 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    397

Wysuwa się tłoczek i wylatuje , Chyba to samo jest w 514 a taki mam , tzn mechanizm , To tak jak koło zwichrowane to nic , bez paska też nic się nie stanie , 

 

Tłoki są luźno ale miejsca nie ma by wypadły , dobra tam jest tłoczki one pchają taką tuleję jakby w niej jest łożysko i dopiero koło pasowe 

 

https://hemas.pl/component/jshopping/product/view/26/712?Itemid=0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    397

image;s=644x461

Takie coś Masz tam razem z łożyskiem , na tą obudowę napierają tłoczki 

A tamten link co dałem  nie działa jak i cała strona sklepu niewiem co się dzieje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artur312    0

To  ta obudowa  i łożysko  do wymiany ?. No i oczywiście  zestaw naprawczy do tych uszczelniaczy tłoczków kupic

Tak to w katalogu wyglonda 

20211129_065213.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    397

Czekaj to tłoczki Ci wylatują ? Masz to ze zdjęcia nr 15 i łożysko nr 14 .

Czy może jak mi wyleciała ta tuleja uszczelniająca co w niej tłoczek siedzi nr 27 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    397

a te talerze , ale jesteś pewien że to one , weź zdejmij talerze , albo całą tuleje , bo może masz krzywy wał ,  akurat pasuje włączyć silnik albo ręcznie kręcić i patrzeć czy prosty jest 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MasseyXXXX
      Witam, mam taki problem ze swoim fortschrittem...
      Cały się trzęsie, czy mam przyspieszacz na maxa, czy na min...
      Co to może być? Wariator? Skrzynia? Pas? Wyważyć koło pasowe?
       
    • Przez agropiotrmosz
      Witam
      Poszukuje opisu skrzynki bezpieczników w E-514. Który od czego odpowiada i jakie natężenie ma mieć.
      Z góry dziękuje :)
    • Przez KrzysztofL
      Witam mam nietypowy problem .Odebrałem silnik po kapitalnym remoncie ,założony do kombajnu pali , ciśnienie na zimnym 5,5  rozgrzany 4 atmosfery ,ale problem polega na tym że zapala mi się kontrolka zabrudzenia filtra ( ciśnienia oleju ) . Wymieniłem filtr na nowy ,nie pomogło , wymieniłem czujnik ciśnienia oleju i można powiedzieć że pomogło tylko na odwrót. Przy zgaszonym silniku kontrolka się nie świeci ale gdy odpalę kombajn to kontrolka się zapala . Nadmieniam że ciśnienie pokazuje 5,5 na zimnym . nie mogę docierać silnika bo nie wiem o co chodzi z tą kontrolką . Brak mi pomysłów . Pomocy.
    • Przez pi0tr
      Witam.
      Mam następujący problem z moją maszyną. Podczas koszenia dosyć często zdarza się że bęben młócący nie pobiera materiału. Heder i przenośnik pochyły działąją bez zarzutu, słoma gromadzi się na wysokości chwytacza kamieni (był czyszczony kilka razy, niczego to nie zmienia) i wraca górą przenośnika do ślimaka i tam kombajn go 'wypluwa'. Jak już bęben złapie to co się nagromadziło to zazwyczaj kończy się to zabiciem młocarni. Taśma przenośnika jest dosyć luźno ale to nie ona jest problemem - słoma jest wciągana do podajnika i stamtąd wraca. W okolicy chwytacza kamieni wszystko wygląda normalnie - nie ma żadnych przeszkód, nic nie jest wygiętw, wygląda jak fabryczne. Czy ktoś ma pomysł jaka może być przyczyna tego problemu? Prosze o pomoc - usterka zabiła już dwa pasy napoędzające całą młocarnię i dwa pasy od bębna.
    • Przez Michael18
      Witam Serdecznie, jak w temacie. Niestety nie wiem co mam zrobić, aby odpowietrzyć wysuw motowideł w kombajnie 514. Proszę o wytłumaczenie co mam dokładnie zrobić. Z góry dziękuję za pomoc! 
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj