Skocz do zawartości

Polecane posty

damian95    22

Witam ma problem wymieniłem instalacje elektryczną w c-360 i mam problem z przepalaniem się bezpiecznika nr.6 Bezpiecznik przepala się nie od razu po odpaleniu tylko w czasie pracy. Gdy odpaliłem ze 3 razy i było dobrze pojechałem na pole wróciłem i zobaczyłem, że bezpiecznik się przepalił. Czego to może być wina bardzo proszę pomoc.;)

 

 

Zauważyłem że prądnica jest ciepła gdy pochodziła jakieś 40min. to normalne??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Włącznik rozrusznika powinien być podpięty pod stacyjkę bez bezpiecznika, a ostatni bezp powinien być od sygnału i stopu, sprawdź czy gdzieś przy czujniku stopu nie zwiera lub przy włączniku sygnału nieraz o blachę dotyka.

Co do prądnicy, jak lekko się grzeje to normalny objaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian95    22

Tak myślałem, że to jest od rozruchu ale sprawdziłem w schemacie i rzeczywiście jest od stopu i klaksonu. No ale przecież jak by chyba gdzieś zwierało to chyba by od razu wywaliło a nie po jakimś czasie jak ciągnik chodzi? A regulator chyba jest dobrze podłączony bo kontrolka od ładowania gaśnie jak przekroczy ileś tam obrotów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Jak odpalisz ciągnik to powstają wibracje i wtedy może gdzieś dotykać, ja miałem podobny myk w C360, blacha przy drążku od biegów była pęknięta i wrzucając 2 drążek dotykał przełącznika od kierunków i wywalało bezpiecznik albo przerywacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×