News
rafal3939

International 585xl pytanie- problem

Polecane posty

rafal3939    19

Witam, pytanie odnośnie tego modelu lub podobnych. Nie blokuje się dźwignia od załączania wałka won, trzeba trzymać ją ręką. Czy ktoś mógłby podesłać foto jak to wygląda pod kabiną. Chce sprawdzić czy czegoś mi tam nie brakuje. 2 pytanie gdzie załączany jest klakson w tych modelach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    68
Napisano (edytowany)

link

Klakson włącza się przez naciśniecie guzika na dźwigni od kierunkowskazów

Edytowano przez jaco512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez masacase
      Witam Proszę o radę czy w Case mx gdy wyświetla się błąd od sensora położenia ramienia( miga na przemian 5 i 1) da radę poprowadzić sygnał z tylko tego dobrze dzialacego sensora tj lewego (chyba) i przytym wykasować błąd z wyświetlacza? Z góry dziękuję za pomoc
    • Przez karol2306
      Witam
      Wymontowałem tłumik drgań i muszę go wymienić. Czy jest ktoś z forumowiczów kto to już wymieniał i podpowie na jaki wymienił?? Czy oryginał czy zamiennik? Znalazłem zamiennik niby firmy LUK ale spawy na zdjęciu są takie jakieś "słabe". Boje się że nie wytrzymają obciążenia u puszczą podczas pracy..

    • Przez jakubmw
      witam mam maly wyciek oleju na wyjsciu ze skrzyni na walek napedowy do przedniego mostu. oraz wyciek na walku atakujacym w przednim moscie. moze ktos sie orientuje czy da rade te simmeringi wymienic od zewntrz czy trzeba rozbierac pol ciagnika pozdrawiam
    • Przez arek197627
      Witam mam pytanie jaki sprzęt zakupic do CASE 95 A do orki i siewu ???
    • Przez konrad19941
      Witam mam case 5130. Problem jest taki że po odpaleniu ciągnika na panelu kontrolka mruga gdy dźwignia jest po środku gdy wezmę czy do przodu czy do tyłu przestaje mrugać czyli jest prawidłowo i ruszając wtedy dźwignią od podnoszenia nie podnosi kreciłem tym pokrętłem od ehr i też nic nie działa elektrozawór wykręciłem i podłączyłem  na krótko działa wysuwa się. Założyłem z powrotem i nic to samo sprawdziłem kostkę i nie dochodzi prąd co może być przyczyną że tam nie ma zasilania bezpieczniki dobre nie wiem czy tam jakiś przekaznik też jest??? może ktoś mi pomóc czy coś innego trzeba jeszcze zobaczyć . 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj