Polecane posty

Hitman1404    0
Witam mam problem. Wyciągana była pompa paliwa w 3p praktycznie nowa pompa i po założeniu i po odpowietrzeniu i wymienieniu pompki zasilajacej odpala na 15-30 sekund i gaśnie. Zauważyliśmy, że jeśli odpalimy silnik i odkrecimy ta górna srubke na 8 klucz do odpowietrzania to leci paliwo i silnik wtedy nie gaśnie, a jeśli zakrecimy ta srubke to silnik zaraz gaśnie. w czym leży problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    52

Myślę że problemem może być złe osadzenie gumek uszczelniajacych przewody Mianowicie ten przewód na powrocie do filtra i mozliwe że wzrasta ciśnienie wewnatrz i przestaje podawać paliwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolek12    7

Zobacz kolego czy nie masz zatkanego przewodu na powrocie paliwa jest to 1 przewód od napedu pompy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Hitman1404    0

Też myślałem o tym że może być zatkany. Tylko można jakoś jaśniej który to jest ten pierwszy od napędu pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    52

Najczęściej zagniatają się gumki i przez to przewód traci prześwit Sam przewód sie raczej nie zatka bo nie bardzo ma czym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hitman1404    0

Dzięki za pomoc. Udało się. Zapchany był przewód przez gumkę. Dzięki raz jeszcze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hacken
      Witam
      Mam problem z moim c360. Pękła mi tuleja pierwszego cylindra(licząc od strony chłodnicy) prawie równo z drugim oringiem. Próbowałem ją wyciągnąć robiąc prowizoryczny ściągacz, coś w tym stylu:
      https://www.youtube.com/watch?v=-QsXsDhDR-E
      bardzo ciężko szło a bałem się uszkodzić blok wiec wspomogłem się lewarkiem. Poprzez kawałek belki przesadzonej miedzy wałem chciałem ja wypchnąć do góry jednocześnie ciągnąc ściągaczem. Niestety finał był taki że lewarek podniósł przód ciągnika a tuleja nawet nie drgnęła. Dodam że podkładka ściągacza nie wadzi o blok ponieważ prawie cała przylgnia jest odsłonięta i krążek swobodnie w nią wchodzi. Czy ktoś z was ma pomysł jak to wyciągnąć?
    • Przez lukano
      Witam co moze byc kopcenia na białawo pompa była robiona wtryskiwacze tez silnik włanie sie skonczył docierac wymieniłem filtr powietrza na nowy i niewiedziałem ile wlac oleju czy zbyt wysoki poziom oleju w filtrze moze byc skutkem kopcenia???
    • Przez Lazlo
      Witam, mam zamiar zamontować do ursusa wspomaganie. Przed zakupem sprzedawca poprosił mnie abym sprawdził jakie koło pasowe posiadam. Dokładnie nie mogłem sprawdzić bo nie za bardzo było widać. Dostałem bez gwintu.. ale gdy odkrecilem nakrętke to przy użyciu sciagaczy okazało się że jest z gwintem. Jaka jest różnica po między z gwintem a bez.. czy mogę zamontować bez gwintu i do kręcić czy musze kupić taki jaki był? 
    • Przez cuma112
      Witam mam pytanie otóż od wczoraj  mam problem z gazem ręcznym w moim c360 ponieważ jak dociskam na maksa gaz nożny to gaz ręczny spada na minimum i przy hamowaniu muszę łapać za gaz ręczny żeby nie zgasł oraz miałem problem z odpaleniem obstawiam pompkę ręczną lub wtryskową choć wtryskowa wydaje się być git bo nie kopci ani nie dodaje gazu.  To pierwsze pytanie drugie to zauważyłem że blok się strasznie nagrzewa i płyn jest gorący choć na zegarze wskazówka jest cały czas na białym.
    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj