wolof25

witam mam problem z renówką

Polecane posty

wolof25    0
Napisano (edytowany)

witam mam problem ze swoja renault 110-14  z   spomaganie  bo jak mam 1500 obrotów na silniku to działa a gdy zejdzie ponierzej 1500 obrotuw to jusz nie działa  spomaganie  a było wymieniane orbitrol i pompa na nowe 

 

 

Edytowano przez wolof25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Partyzant85    462

Napisz troche jaśniej - bo narazie to  sam sobie zadałeś pytanie czy było wymieniane


<<aF TEAM>>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek2201    31

a podnośnik działa na niskich obrotach? może akumulator hydrauliczny się skończył?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wolof25    0
Dnia 13.05.2019 o 19:41, tomek2201 napisał:

a podnośnik działa na niskich obrotach? może akumulator hydrauliczny się skończył?

a gdzie jest ten akumulator hydrauliczny w renulat 110-14

Dnia 13.05.2019 o 19:49, Partyzant85 napisał:

i wogóle co to za model

renulat110-14

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erwin2    5

A jak z olejem? jest stan i jest dobry i świeży?  Popatrz na dzielnik oleju może jest uszkodzony lub sie zacina,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kris5
      witam mam problem z przekładnią siewnik z 2015 roku z nowa przekładnią bezstopniowa, problem polega na tym że kręcąc kolem przekładnia nie ciagnie tak jak powinna i walki wysiewajace się nie kręcą tak jak by się cos zerwalo w środku moze ktos mial juz cos podobnego i wie jaka jest przyczyna?
    • Przez RolniczyAdam
      Witam wszystkich serdecznie. Jestem tutaj nowy. Mam problem z Ursusem c 385. Kiedy włączę drugi bieg z prawej strony to dźwignia tak wibruje. Denerwuje mnie trochę ten odgłos. Biegi nie wyskakują i przy wlaczaniu innych biegów jest ok. Co waszym zdaniem może być przyczyną tego drżenia, wibrowania?
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez pi0mak
      Witam. Jestem posiadaczem ciągnika cese SC 86 i mam problem z przednim napędem. Włączyłem go i nie chce się wyłączyć.
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.